<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>First Testing Phase on Carrier Complete LexLeader</title>
<link rel="Shortcut Icon" href="https://lexleader.net/wp-content/themes/organicnews_child/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="https://lexleader.net/wp-content/themes/organicnews_child/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader RSS Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Lexington Park Leader Atom Feed" href="https://lexleader.net/feed/atom/" />
<link rel="pingback" href="https://lexleader.net/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="F-35B Lightning II aircraft from the F-35 Integrated Test Force have left the HMS Queen Elizabeth after completing a first phase of developmental testing."/>
<link rel="canonical" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First Testing Phase on Carrier Complete LexLeader" />
<meta property="og:description" content="F-35B Lightning II aircraft from the F-35 Integrated Test Force have left the HMS Queen Elizabeth after completing a first phase of developmental testing." />
<meta property="og:url" content="https://lexleader.net/first-phase-of-testing-on-carrier-complete/" />
<meta property="og:site_name" content="The Lexington Park Leader" />
<meta property="article:tag" content="Adams Communication" />
<meta property="article:tag" content="American Electronic Warfare Associates" />
<meta property="article:tag" content="F-35B Lightning II" />
<meta property="article:tag" content="Heather Cole" />
<meta property="article:tag" content="HMS Queen Elizabeth" />
<meta property="article:tag" content="Holmes-Tucker International" />
<meta property="article:tag" content="Michael Yu" />
<meta property="article:tag" content="Mini Anirudhan" />
<meta property="article:tag" content="offshore patrol cutter program" />
<meta property="article:tag" content="space force" />
<meta property="article:tag" content="Super Hornet" />
<meta property="article:tag" content="Webster Field" />
<meta property="article:tag" content="Worksaver Material Handling Equipment Co." />
<meta property="article:section" content="Morning Coffee" />
<meta property="article:published_time" content="2018-10-22T04:00:39-04:00" />
<meta property="article:modified_time" content="2018-10-21T17:12:39-04:00" />
<meta property="og:updated_time" content="2018-10-21T17:12:39-04:00" />
<meta property="og:image" content="https://lexleader.net/wp-content/uploads/2018/10/HMS-Queen-Elizabeth-F-35-768x512.jpg" />
<meta property="og:image:secure_url" content="https://lexleader.net/wp-content/uploads/2018/10/HMS-Queen-Elizabeth-F-35-768x512.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="aircraft carrier" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Comments Feed" href="https://lexleader.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; First Testing Phase on Carrier Complete Comments Feed" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24147738-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24147738-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lexleader.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-style-css'  href='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/css/jquery.simplyscroll.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lexleader.net/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lexleader.net/wp-includes/js/thickbox/thickbox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lexleader.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lexleader.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/js/jquery.simplyscroll.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/lexleader.net","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/lexleader.net\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server-pro/assets/js/front-scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server-pro/assets/js/jquery.tcycle.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server-pro/assets/js/ouibounce.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server-pro/assets/js/flyingBottom.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.custom.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/superfish.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/hoverIntent.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.scrollText.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://lexleader.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexleader.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexleader.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://lexleader.net/?p=63026' />
<link rel="alternate" type="application/json+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Ffirst-phase-of-testing-on-carrier-complete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Ffirst-phase-of-testing-on-carrier-complete%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#header #title a {
background: url(https://lexleader.net/wp-content/uploads/2015/08/LL-white-background-logo.jpg) no-repeat;
}
</style>

<style type="text/css" media="screen">

#header {
background-color: #ffffff;}

#container a, #container a:link, #container a:visited, #twitterfeed a, #twitterfeed a:link, #twitterfeed a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #FF0000;}

#container a:hover, #container a:focus, #container a:active, #twitterfeed a:hover, #twitterfeed a:focus, #twitterfeed a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #FF0000;}

#container .homecontent.rows .info:hover, #container #featuredside .sideinfo:hover, #container #top_banner .widget ul li a:hover, 
#container #sidebar_right .widget ul li a:hover, #container #sidebar_left .widget ul li a:hover, #container ul#tabs li:hover, #container ul#tabs li.current, 
#container .homecontent.column .info:hover, #container #prevLink p a:hover, #container #nextLink p a:hover {
border-color: #FF0000;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #333333;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active,
#container ul#tabs li.current h2 a {
color: #FF0000;}

#commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active {
background-color: #FF0000 !important;}
</style>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='https://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
	jQuery(document).ajaxComplete(function($) {
		gapi.plusone.go();
		twttr.widgets.load();
		try {
			FB.XFBML.parse();
		}catch(ex){}
	});
</script>

<meta name="google-site-verification" content="uK3dlD0MG01z_4mdA-ciLvZ4ufKPQj_BQdJlwvV3kW4" />

</head>

<body class="post-template-default single single-post postid-63026 single-format-standard">

<div id="headertop">
    <div id="headerfeed">
            </div>
    <p class="date">October 22, 2018</p>
</div>

<div id="header">
    
    <div class="logo">
        <h1 id="title"><a href="https://lexleader.net/" title="Home">The Lexington Park Leader</a></h1>
    </div>
    
</div>
    
<div id="navcontainer">

    <div id="headernav">
    	<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-33833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33833"><a href="https://lexleader.net">Home</a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="https://lexleader.net/lexleader-net/">About</a></li>
<li id="menu-item-31806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31806"><a href="/members-network/">Members</a></li>
</ul></div>
	<!--#headersearch moved from #headerbottom-->

	<div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>	


	<div id="social_wrap">
		<a href="https://twitter.com/lexleader" target="_blank"><div id="twitter"></div></a>
		<a href="https://www.facebook.com/LexingtonParkLeader" target="_blank"><div id="fb"></div></a>
	</div>

    </div>

</div>

    
<div class="clear"></div>
    
<div id="wrap">    
<div id="container">

	<div id="top_banner">
			    	</div>

	<div id="content" class="left">	

		<div class="postarea">

							

			<h1 class="pagetitle">First Testing Phase on Carrier Complete</h1>

            <div class="postauthor">            
                <p>Posted by <a href="https://lexleader.net/author/java-joe/" title="Posts by Java Joe" rel="author">Java Joe</a> on Monday, October 22, 2018 &middot; <a href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/#respond">Leave a Comment</a>&nbsp;</p>
            </div>
            
            	            	            	<div class="postimg"><img width="610" height="420" src="https://lexleader.net/wp-content/uploads/2018/10/HMS-Queen-Elizabeth-F-35-610x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="aircraft carrier" /></div>
	                        
			<p><strong><em>Morning Coffee is a robust blend of links to news around the internet concerning the Naval Air Station Patuxent River  <img class="alignright" src="https://lexleader.net/wp-content/uploads/2012/06/Coffee-Title.jpg" alt="Morning Coffee logo" />economic community. The opinions expressed here do not reflect opinions of the Leader’s owners or staff.</em></strong></p>
<p>Two F-35B Lightning II <a href="https://www.janes.com/article/83924/f-35b-test-aircraft-complete-dt-1-trials-on-queen-elizabeth" target="_blank" rel="noopener">aircraft from the F-35 Integrated Test Force have left the HMS <em>Queen Elizabeth</em></a> after completing a first phase of developmental testing, reports Jane&#8217;s 360. The aircraft carrier is in the Atlantic Ocean off the East Coast of the US.</p>
<p>The US <a href="https://somd.com/news/headlines/2018/23004.php" target="_blank" rel="noopener">Navy has increased the size of accident potential zones around its testing field at Webster Field</a> in St. Inigoes after the proliferation of its mission to test unmanned aircraft, reports Southern Maryland Online.</p>
<p>President Donald <a href="https://www.cnbc.com/2018/10/19/trump-to-meet-heads-of-boeing-lockheed-northrop-at-arizona-air-base.html" target="_blank" rel="noopener">Trump is expected to meet with executives from Lockheed Martin, Boeing, Northrop Grumman, and General Dynamics this week</a>, reports CNBC News. The will discuss how they can source more parts and materials domestically.</p>
<p><a href="https://www.militarytimes.com/news/pentagon-congress/2018/10/19/many-troops-are-skeptical-of-a-new-space-force-new-military-times-poll-shows/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=New%20Campaign&amp;utm_term=Editorial%20-%20Army%20-%20Daily%20News%20Roundup" target="_blank" rel="noopener">Troops are nearly evenly split over President Trump’s proposal for a new Space Force</a> branch of the military, a new Military Times poll of active-duty service members reveals. The anonymous survey was conducted in September and October.</p>
<p>A <a href="https://www.navytimes.com/news/your-navy/2018/10/17/super-hornet-engine-catches-fire-in-flight/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=ebb%2018.10.18&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener">Super Hornet made an emergency landing after its right engine caught fire</a>, reports Navy Times. The Oct. 4 incident involved a F/A-18F flying out of Naval Air Station Lemoore with Strike Fighter Squadron 22.</p>
<p>Reuters reports Belgium is likely to replace its aging F-16s. Several sources told the news agency that industry experts expect the <a href="https://www.reuters.com/article/belgium-fighter/belgium-seen-picking-lockheed-f-35-over-eurofighter-idUSL2N1WV11Y" target="_blank" rel="noopener">choice to be Lockheed Martin’s F-35 over the Eurofighter Typhoon</a>.</p>
<p>DefSec Jim Mattis and South Korean National Defense Minister Jeong Kyeong-doo said their <a href="https://www.militarytimes.com/news/your-military/2018/10/19/us-south-korea-suspend-more-military-exercises/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=New%20Campaign&amp;utm_term=Editorial%20-%20Army%20-%20Daily%20News%20Roundup" target="_blank" rel="noopener">countries are suspending another major military exercise in South Korea in an effort to support denuclearization talks with North Korea</a>, reports Military Times.</p>
<p>Navy Capt. Heather E. <a href="https://www.navytimes.com/news/your-navy/2018/10/18/navy-captain-charged-with-steering-defense-contracts-to-her-own-company/" target="_blank" rel="noopener">Cole is facing court-martial for allegedly steering defense contracts to a company she founded</a>, reports Navy Times. Capt. Cole has been accused of failing to disclose her active duty military status while negotiating nearly $635,000 worth of contracts for her manufacturing firm, Worksaver Material Handling Equipment Co. between 2002 and 2015.</p>
<p>Army Undersecretary Ryan <a href="https://defensesystems.com/articles/2018/10/16/futures-command.aspx?s=ds_181018" target="_blank" rel="noopener">McCarthy said last week that the service was still looking for a chief technology officer to help the Army Futures Command make astute</a> technological investments, reports Defense Systems.</p>
<p>Mini Anirudhan and Dr. Chin-Jye &#8220;Michael&#8221; Yu, <a href="https://smnewsnet.com/archives/442133/navair-engineers-win-awards-at-society-of-asian-scientists-and-engineers-conference/" target="_blank" rel="noopener">NAVAIR engineers, were recognized for their leadership and technical achievements</a> at the Society of Asian Scientists and Engineers National Conference in Chicago earlier this month, reports smnewsnet.com.</p>
<p>The US <a href="https://breakingdefense.com/2018/10/marines-furiously-cutting-programs-as-tighter-budgets-loom/?utm_campaign=Breaking%20News&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=66841607&amp;_hsenc=p2ANqtz--ei1WplXMtdH3M0KzRNS_b-rZrxpWTAmeUBq2L8b_qtbO-L7KEjYoJa6kLxeD3Z9mw6NproitHT6cA1REZld2-tJw86A&amp;_hsmi=66841607" target="_blank" rel="noopener">Marine Corps is looking to cut programs</a> as a tighter budget looms, reports Breaking Defense. As old programs go, the Corps is looking at new cyber capabilities and getting back into the air defense game.</p>
<p><a href="https://breakingdefense.com/2018/10/hurricane-michael-hits-coast-guards-largest-program-leaving-devastation/?utm_campaign=Breaking%20News&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=66817841&amp;_hsenc=p2ANqtz-8grJPSOH-NvlF4BT1OkIx_ceKOPkK12oMDVnZDzc5X6brMvZzm61rriNrhJ4KT9BJmVrOcCSkANbWWP-uEg92s5W0h-A&amp;_hsmi=66817841" target="_blank" rel="noopener">Hurricane Michael hits the Coast Guard’s largest program</a>, reports Breaking Defense. The shipyard building the $10 billion Offshore Patrol Cutter program was leveled.</p>
<p>After providing nearly $2 million in assistance to service members and retirees facing financial hardships in the wake of Hurricane Florence, reports Military Times, the <a href="https://www.militarytimes.com/pay-benefits/2018/10/17/military-relief-societies-have-provided-more-than-25-million-in-hurricane-relief-to-troops-with-more-to-come/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=ebb%2018.10.18&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener">military relief societies have geared up to help those affected by Hurricane Michael</a>.</p>
<p><em>Contracts:</em></p>
<p><em>Absolute Business Solutions Inc.,* <strong>Herndon, Virginia</strong> (W15P7T-19-D-0001); Adams Communication &amp; Engineering Technology Inc.,* <strong>Waldorf, Maryland</strong> (W15P7T-19-D-0002); Augustine Consulting Inc.,* Monterey, California (W15P7T-19-D-0003); Addx Corp.,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0004); Altus LLC,* <strong>Darlington, Maryland</strong> (W15P7T-19-D-0005); American Electronic Warfare Associates Inc.,* <strong>California, Maryland</strong> (W15P7T-19-D-0006); Array Information Technology Inc.,* <strong>Greenbelt, Maryland</strong> (W15P7T-19-D-0007); Advanced Systems Development Inc.,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0008) Attain LLC,* <strong>McLean, Virginia</strong> (W15P7T-19-D-0009); Avenge Inc.,* Fayetteville, North Carolina (W15P7T-19-D-0010) Axiom Resource Management Inc.,* <strong>Falls Church, Virginia</strong> (W15P7T-19-D-0011); B3 Solutions LLC,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0012); Barbaricum LLC,* <strong>Washington, DC</strong> (W15P7T-19-D-0013); Bennett Aerospace Inc.,* Cary, North Carolina (W15P7T-19-D-0014); Bowhead Logistics Solutions LLC,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0015); Brockwell Technologies Inc.,* Huntsville, Alabama (W15P7T-19-D-0016); By Light Professional IT Services LLC,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0017); C4 Planning Solutions LLC,* Blythe, Georgia (W15P7T-19-D-0018); Cambridge International Systems Inc.,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0019); Carley Corp.,* Orlando, Florida (W15P7T-19-D-0020); Chimera Enterprises International Inc.,* <strong>Edgewood, Maryland</strong> (W15P7T-19-D-0021); Centech Group Inc.,* <strong>Falls Church, Virginia</strong> (W15P7T-19-D-0022); Chenega Technical Innovations LLC,* <strong>Chantilly, Virginia</strong> (W15P7T-19-D-0023); Clearavenue LLC,* <strong>Columbia, Maryland</strong> (W15P7T-19-D-0024); Client Solution Architects LLC,* Mechanicsburg, Pennsylvania (W15P7T-19-D-0025); Client/Server Software Solutions Inc., doing business as Constellation,* <strong>West, Fairfax, Virginia</strong> (W15P7T-19-D-0026); Data Matrix Solutions Inc.,* <strong>Herndon, Virginia</strong> (W15P7T-19-D-0027); Decibel Research Inc.,* Huntsville, Alabama (W15P7T-19-D-0028); Decisive Analytics Corp.,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0029) Delan Associates Inc.,* Freeport, New York (W15P7T-19-D-0030); Data Intelligence LLC,* Marlton, New Jersey (W15P7T-19-D-0031); Edgesource Corp.,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0032); Enterprise Information Services Inc.,* <strong>Vienna, Virginia</strong> (W15P7T-19-D-0033); Envistacom,* LLC, Atlanta, Georgia (W15P7T-19-D-0034); Polaris Alpha Advanced Systems Inc.,* <strong>Fredericksburg, Virginia</strong> (W15P7T-19-D-0035); Enterprise Resource Planning International LLC,* <strong>Laurel, Maryland</strong> (W15P7T-19-D-0036); Enterprise Resource Performance Inc.,* <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0037); Fibertek Inc.,* <strong>Herndon, Virginia</strong> (W15P7T-19-D-0038); Five Rivers Services LLC,* Colorado Springs, Colorado (W15P7T-19-D-0039); Frontier Technologies Inc.,* Wilmington, Delaware (W15P7T-19-D-0040); Future Technologies Inc.,* <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0041); Fulcrum It Services LLC,* <strong>Centreville, Virginia</strong> (W15P7T-19-D-0042); Futron Inc.,* <strong>Woodbridge, Virginia</strong> (W15P7T-19-D-0043); GaN Corp.,* Huntsville, Alabama (W15P7T-19-D-0044); GC&amp;E Systems Group Inc.,* Peachtree Corners, Georgia (W15P7T-19-D-0045); Glacier Technologies LLC,* El Paso, Texas (W15P7T-19-D-0046); Global Dimensions LLC,* <strong>Fredericksburg, Virginia</strong> (W15P7T-19-D-0047); Global Infotek Inc.,* <strong>Reston, Virginia</strong> (W15P7T-19-D-0048); GS5 LLC,* <strong>Dumfries, Virginia</strong> (W15P7T-19-D-0049); Gstek Inc.,* <strong>Chesapeake, Virginia</strong> (W15P7T-19-D-0050); Hebco Inc.,* Oklahoma City, Oklahoma (W15P7T-19-D-0051); Holmes-Tucker International Inc.,* <strong>Lexington Park, Maryland</strong> (W15P7T-19-D-0052); Ideal Innovations Inc.,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0053); IDS International Government Services LLC,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0054); Intelligent Decision Systems Inc.,* <strong>Centreville, Virginia</strong> (W15P7T-19-D-0055); Innovative Emergency Management Inc.,* Morrisville, North Carolina (W15P7T-19-D-0056); Igov Technologies Inc.,* <strong>Reston, Virginia</strong> (W15P7T-19-D-0057); Information and Infrastructure Technologies Inc.,* <strong>Herndon, Virginia</strong> (W15P7T-19-D-0058); Information Management Group Inc.,* <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0059); Integral Consulting Services Inc.,* <strong>Rockville, Maryland</strong> (W15P7T-19-D-0060); Intelitrac Inc.,* Fort Worth, Texas (W15P7T-19-D-0061); Intelligent Waves LLC,* <strong>Reston, Virginia</strong> (W15P7T-19-D-0062); Iomaxis LLC,* <strong>Lorton, Virginia</strong> (W15P7T-19-D-0063); IPKeys Technologies LLC,* Eatontown, New Jersey (W15P7T-19-D-0064); Ip Network Solutions Inc.,* <strong>Herndon, Virginia</strong> (W15P7T-19-D-0065); Impact Resources Inc.,* <strong>Springfield, Virginia</strong> (W15P7T-19-D-0066); ISHPI Information Technologies Inc.,* Mount Pleasant, South Carolina (W15P7T-19-D-0067); Janus Research Group Inc.,* Appling, Georgia (W15P7T-19-D-0068); Karthik Consulting LLC,* <strong>Reston, Virginia</strong> (W15P7T-19-D-0069); Keybridge Technologies Inc.,* Oklahoma City, Oklahoma (W15P7T-19-D-0070); Kinney Group Inc.,* Indianapolis, Indiana (W15P7T-19-D-0071); Knowledge Management Inc.,* Tyngsboro, Massachusetts (W15P7T-19-D-0072); Link Solutions Inc.,* <strong>McLean, Virginia</strong> (W15P7T-19-D-0073); Linquest Corp.,* Los Angeles, California (W15P7T-19-D-0074); Lintech Global Inc.,* Farmington Hills, Michigan (W15P7T-19-D-0075); Logyx LLC,* Mountain View, California (W15P7T-19-D-0076); Lufburrow &amp; Co. Inc.,* <strong>Havre de Grace, Maryland</strong> (W15P7T-19-D-0077); Middle Bay Solutions LLC,* Huntsville, Alabama (W15P7T-19-D-0078); Millennium Corp.,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0079); Morgan Business Consulting LLC,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0080); MSK TriTech Group LLC,* Tampa, Florida (W15P7T-19-D-0081); Manufacturing Techniques Inc.,* <strong>Kilmarnock, Virginia</strong> (W15P7T-19-D-0082); Navmar Applied Sciences Corp.,* Warminster, Pennsylvania (W15P7T-19-D-0083); NES Associates LLC,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0084); Nexagen Networks Inc.,* Morganville, New Jersey (W15P7T-19-D-0085); Nextgen Federal Systems LLC,* Morgantown, West Virginia (W15P7T-19-D-0086); Oak Grove Technologies LLC,* Raleigh, North Carolina (W15P7T-19-D-0087); Object CTalk Inc.,* King of Prussia, Pennsylvania (W15P7T-19-D-0088); OBXtek Inc.,* <strong>Tysons Corner, Virginia</strong> (W15P7T-19-D-0089); Odyssey Systems Consulting Group Ltd.,* Wakefield, Massachusetts (W15P7T-19-D-0090); OST Inc.,* <strong>Washington, DC</strong> (W15P7T-19-D-0091); Paragon Research Corp.,* Huntsville, Alabama (W15P7T-19-D-0092); PCI Strategic Management LLC,* <strong>Columbia, Maryland</strong> (W15P7T-19-D-0093); PD Systems Inc.,* <strong>Springfield, Virginia</strong> (W15P7T-19-D-0094); Peerless Technologies Corp.,* Fairborn, Ohio (W15P7T-19-D-0095); Pelatron Inc.,* Honolulu, Hawaii (W15P7T-19-D-0096); P E Systems Inc.,* <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0097); Pitech Solutions Inc.,* Durham, North Carolina (W15P7T-19-D-0098); Pluribus International Corp.,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0099); Pragmatics Inc.,* <strong>Reston, Virginia</strong> (W15P7T-19-D-0100); Praxis Engineering Technologies LLC,* <strong>Annapolis Junction, Maryland</strong> (W15P7T-19-D-0101); Premier Management Corp.,* <strong>Columbia, Maryland</strong> (W15P7T-19-D-0102); Professional Solutions1 LLC,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0103); Pro-Sphere Tek Inc.,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0104); Polaris Alpha Cyber and Sigint LLC,* <strong>Annapolis Junction, Maryland</strong> (W15P7T-19-D-0105); People, Technology and Processes LLC,* Lakeland, Florida (W15P7T-19-D-0106); QBase LLC,* Beavercreek, Ohio (W15P7T-19-D-0107); Research Innovations Inc.,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0108); Sabre Systems Inc.,* Warrington, Pennsylvania (W15P7T-19-D-0109); Savantage Financial Services Inc.,* <strong>Rockville, Maryland</strong> (W15P7T-19-D-0110); SBG Technology Solutions Inc.,* <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0111); Sealing Technologies Inc.,* <strong>Columbia, Maryland</strong> (W15P7T-19-D-0112); Secure Innovations LLC,* <strong>Columbia, Maryland</strong> (W15P7T-19-D-0113); Sev1tech Inc.,* <strong>Woodbridge, Virginia</strong> (W15P7T-19-D-0114); S&amp;K Aerospace LLC,* Saint Ignatius, Montana (W15P7T-19-D-0115); SNR Systems LLC,* <strong>Ashburn, Virginia</strong> (W15P7T-19-D-0116); Solers Inc.,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0117); Soliel LLC,* <strong>Vienna, Virginia</strong> (W15P7T-19-D-0118); Sonalysts Inc.,* Waterford, Connecticut (W15P7T-19-D-0119); Spectrum Software Technology Inc.,* Egg Harbor Township, New Jersey (W15P7T-19-D-0120); Science and Technology Corp.,* <strong>Hampton, Virginia</strong> (W15P7T-19-D-0121); Systems Technology Forum Ltd.,* <strong>Fredericksburg, Virginia</strong> (W15P7T-19-D-0122); Strategic Operational Solutions Inc.,* <strong>Vienna, Virginia</strong> (W15P7T-19-D-0123); Subsystem Technologies Inc.,* <strong>Arlington, Virginia</strong> (W15P7T-19-D-0124); Superlative Technologies Inc.,* <strong>Ashburn, Virginia</strong> (W15P7T-19-D-0125); SURVICE Engineering Co. LLC,* <strong>Belcamp, Maryland</strong> (W15P7T-19-D-0126); Systems Technologies Inc.,* West Long Branch, New Jersey (W15P7T-19-D-0127); Technology and Management International LLC,* Toms River, New Jersey (W15P7T-19-D-0128); Total Computer Solutions Inc.,* <strong>Burke, Virginia</strong> (W15P7T-19-D-0129); Technatomy Corp.,* <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0130); Telesis Corp.,* <strong>McLean, Virginia</strong> (W15P7T-19-D-0131) Informatics Applications Group Inc.,* <strong>Reston, Virginia</strong> (W15P7T-19-D-0132); Trace Systems Inc.,* <strong>Vienna, Virginia</strong> (W15P7T-19-D-0133); Tribalco LLC,* <strong>Bethesda, Maryland</strong> (W15P7T-19-D-0134); TriHawk LLC,* Houston, Texas (W15P7T-19-D-0135); TriMech Services LLC,* <strong>Glen Allen, Virginia</strong> (W15P7T-19-D-0136); Truestone LLC,* <strong>Herndon, Virginia</strong> (W15P7T-19-D-0137); Unified Business Technologies Inc.,* Troy, Michigan (W15P7T-19-D-0138); Universal Solutions International Inc.,* <strong>Newport News, Virginia</strong> (W15P7T-19-D-0139); Validatek Inc.,* <strong>McLean, Virginia</strong> (W15P7T-19-D-0140); Varen Technologies Inc.,* <strong>Columbia, Maryland</strong> (W15P7T-19-D-0141); Veteran Corps of America,* Huntsville, Alabama (W15P7T-19-D-0142); Wakelight Technologies Inc.,* Honolulu, Hawaii (W15P7T-19-D-0143); Windmill International Inc.,* Nashua, New Hampshire (W15P7T-19-D-0144); WinTec Arrowmaker Inc.,* <strong>Fort Washington, Maryland</strong> (W15P7T-19-D-0145); WisEngineering LLC,* Dover, New Jersey (W15P7T-19-D-0146); Zantech IT Services Inc.,* <strong>Tysons Corner, Virginia</strong> (W15P7T-19-D-0147); Zolon Tech Inc.,* <strong>Herndon, Virginia</strong> (W15P7T-19-D-0148); Abacus Technology Corp., <strong>Chevy Chase, Maryland</strong> (W15P7T-19-D-0149); Accenture Federal Services LLC, <strong>Arlington, Virginia</strong> (W15P7T-19-D-0150); AceInfo Solutions Inc., <strong>Reston, Virginia</strong> (W15P7T-19-D-0151); Alion Science and Technology Corp., Burr Ridge, Illinois (W15P7T-19-D-0152); Artel LLC, <strong>Herndon, Virginia</strong> (W15P7T-19-D-0153); AT&amp;T Government Solutions Inc., <strong>Vienna, Virginia</strong> (W15P7T-19-D-0154); Ball Aerospace &amp; Technologies Corp., Beavercreek, Ohio (W15P7T-19-D-0155); Battelle Memorial Institute, Columbus, Ohio (W15P7T-19-D-0156); CACI Technologies Inc., <strong>Chantilly, Virginia</strong> (W15P7T-19-D-0157); HII Mission Driven Innovative Solutions Inc., Huntsville, Alabama (W15P7T-19-D-0158); Comtech Mobile Datacom Corp., <strong>Germantown, Maryland</strong> (W15P7T-19-D-0159); Cubic Global Defense Inc., San Diego, California (W15P7T-19-D-0160); DynCorp International LLC, Fort Worth, Texas (W15P7T-19-D-0161); Dynetics Inc., Huntsville, Alabama (W15P7T-19-D-0162); Engility Corp., Andover, Massachusetts (W15P7T-19-D-0163); Gryphon Technologies LC, <strong>Washington, District of Columbia</strong> (W15P7T-19-D-0164); Kbrwyle Technology Solutions LLC, <strong>Columbia, Maryland</strong> (W15P7T-19-D-0165); IAI LLC, <strong>Chantilly, Virginia</strong> (W15P7T-19-D-0166); International Business Machines Corp., R<strong>eston, Virginia</strong> (W15P7T-19-D-0167); Hexagon US Federal Inc., Huntsville, Alabama (W15P7T-19-D-0168); Information Innovators Inc., <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0169); Polaris Alpha LLC, Colorado Springs, Colorado (W15P7T-19-D-0170); Jacobs Technology Inc., Tullahoma, Tennessee (W15P7T-19-D-0171); Kforce Government Solutions Inc., <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0172); L-3 Communications Integrated Systems LP, Greenville, Texas (W15P7T-19-D-0173); Leidos Inc., <strong>Reston, Virginia</strong> (W15P7T-19-D-0174); Logistics Management Institute, <strong>McLean, Virginia</strong> (W15P7T-19-D-0175); Macaulay-Brown Inc., Dayton, Ohio (W15P7T-19-D-0176); NetCentric Technology LLC, Wall, New Jersey (W15P7T-19-D-0177); Northrop Grumman Systems Corp., <strong>Herndon, Virginia</strong> (W15P7T-19-D-0178); Novetta Inc., <strong>McLean, Virginia</strong> (W15P7T-19-D-0179); Oasis Systems LLC, Lexington, Massachusetts (W15P7T-19-D-0180); Parsons Government Services Inc., Pasadena, California (W15P7T-19-D-0181); Preferred Systems Solutions Inc., <strong>McLean, Virginia</strong> (W15P7T-19-D-0182); QED Systems Inc., <strong>Virginia Beach, Virginia</strong> (W15P7T-19-D-0183); Raytheon Co., Dulles, Virginia (W15P7T-19-D-0184); System Studies &amp; Simulation Inc., Huntsville, Alabama (W15P7T-19-D-0185); Science Applications International Corp., <strong>Reston, Virginia</strong> (W15P7T-19-D-0186); Salient Federal Solutions Inc., <strong>Fairfax, Virginia</strong> (W15P7T-19-D-0187); Smartronix Inc., <strong>Hollywood, Maryland</strong> (W15P7T-19-D-0188); The KEYW Corp., <strong>Hanover, Maryland</strong> (W15P7T-19-D-0189); Scientific Research Corp., Atlanta, Georgia (W15P7T-19-D-0190); SRC Inc., North Syracuse, New York (W15P7T-19-D-0191); SRCTec LLC, Syracuse, New York (W15P7T-19-D-0192); Strategic Resources Inc., <strong>McLean, Virginia</strong> (W15P7T-19-D-0193); Telecommunication Systems Inc., Annapolis, Maryland (W15P7T-19-D-0194); Vectrus Systems Corp., Colorado Springs, Colorado (W15P7T-19-D-0195); Vencore Inc., <strong>Chantilly, Virginia</strong> (W15P7T-19-D-0196); VSE Corp., <strong>Alexandria, Virginia</strong> (W15P7T-19-D-0197); and CAS Inc., Huntsville, Alabama (W15P7T-19-D-0198), will compete for each order of the $37,400,000,000 hybrid (cost, cost-plus-fixed-fee, cost-plus-incentive-fee, and firm-fixed-price) contract for provide knowledge based professional engineering support services for programs with command, control, communications, computers, intelligence, surveillance, and reconnaissance (C4ISR) related requirements. Bids were solicited via the internet with 388 received. Work locations and funding will be determined with each order, with an estimated completion date of May 14, 2022. US Army Contracting Command, Aberdeen Proving Ground, Maryland, is the contracting activity.</em></p>
<p><em>Austal USA, Mobile, Alabama, is awarded a $57,854,366 cost-plus-fixed-fee undefinitized contract action for procurement of long-lead-time material and production engineering for the expeditionary fast transport (EPF) 13. The EPF class provides high-speed, shallow-draft transportation capability to support the intra-theater maneuver of personnel, supplies and equipment for the Navy, Marine Corps, and Army. Work will be performed in Novi, Michigan (30 percent); Mobile, Alabama (15 percent); Houston, Texas (9 percent); Slidell, Louisiana (8 percent); Franklin, Massachusetts (8 percent); <strong>Chesapeake, Virginia</strong> (7 percent); Rhinelander, Wisconsin (5 percent); Iron Mountain, Michigan (2 percent); and Dallas, Texas (2 percent); with other efforts performed at various locations throughout the U.S. below one percent (2 percent); and at various locations outside the U.S. below one percent (12 percent). Work on EPF 13 is expected to be completed by November 2021. Fiscal 2018 shipbuilding and conversion (Navy) funding in the amount of $43,390,775 will be obligated at time of award and will not expire at the end of the current fiscal year. This contract was competitively solicited via the Federal Business Opportunities website, with one offer received. The Naval Sea Systems Command, Washington, District of Columbia, is the contracting activity (N00024-19-C-2227).</em></p>
<p><em>Science Applications International Corp., <strong>Reston, Virginia</strong>, was awarded a $13,567,362 firm-fixed-price contract for life cycle management of programs within multiple ammunition product lines. Bids were solicited via the internet with one received. Work locations and funding will be determined with each order, with an estimated completion date of Dec. 4, 2023. US Army Contracting Command, New Jersey, is the contracting activity (W15QKN-19-D-0002).</em></p>
<p><em>*Small Business</em></p>
<div class="awac-wrapper">
<div class="awac widget wysiwyg_widgets_widget-3"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --></p>
<p style="text-align: left;">
<p><a href="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg"><img class="alignright  wp-image-2660" src="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg" alt="morning coffee" width="145" height="133" srcset="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg 226w, https://lexleader.net/wp-content/uploads/2011/09/morning-coffee-48x44.jpg 48w" sizes="(max-width: 145px) 100vw, 145px" /></a>Sign up for Morning Coffee to be delivered to your inbox Monday through Thursday. Stay ahead of the curve with news around the internet concerning the Naval Air Station Patuxent River economic community.</p>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//NET.us3.list-manage.com/subscribe/post?u=abe34f9c970b087c673570b0b&amp;id=acef37fe68" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to Morning Coffee</h2>
<p><!--




<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>




--></p>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-EMAIL" class="required email" style="margin-left: 1em; margin-bottom: 1em;" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-FNAME" class="required text" style="margin-left: 1em; margin-bottom: 1em;" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-LNAME" class=" required-text" style="margin-left: 1em;" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear"></div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_abe34f9c970b087c673570b0b_acef37fe68" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script><script type="text/javascript">// <![CDATA[ (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true); // ]]&gt;</script><br />
<!--End mc_embed_signup--></p>
<p><!-- / WYSIWYG Widgets --></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63026" class="share-facebook sd-button share-icon" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63026" class="share-twitter sd-button share-icon" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-63026" class="share-pinterest sd-button share-icon" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-63026" class="share-linkedin sd-button share-icon" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
						<div class="social_links">
			    <div class="tweet_btn">
			        <a href="http://twitter.com/share" class="twitter-share-button"
			        data-url="https://lexleader.net/first-phase-of-testing-on-carrier-complete/"
			        data-via="organicthemes"
			        data-text="First Testing Phase on Carrier Complete"
			        data-related=""
			        data-count="horizontal">Tweet</a>
			    </div>
			    <div class="like_btn">
			        <div class="fb-like" href="https://lexleader.net/first-phase-of-testing-on-carrier-complete/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			    </div>
			    <div class="plus_btn">
			    	<g:plusone size="medium"></g:plusone>
			    </div>
			</div>

      
						
			<div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://lexleader.net/first-phase-of-testing-on-carrier-complete/"
    dc:identifier="https://lexleader.net/first-phase-of-testing-on-carrier-complete/"
    dc:title="First Testing Phase on Carrier Complete"
    trackback:ping="https://lexleader.net/first-phase-of-testing-on-carrier-complete/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Filed under <a href="https://lexleader.net/category/leader-features/morning-coffee/" rel="category tag">Morning Coffee</a> &middot; Tagged with <a href="https://lexleader.net/tag/adams-communication/" rel="tag">Adams Communication</a>, <a href="https://lexleader.net/tag/american-electronic-warfare-associates/" rel="tag">American Electronic Warfare Associates</a>, <a href="https://lexleader.net/tag/f-35b-lightning-ii/" rel="tag">F-35B Lightning II</a>, <a href="https://lexleader.net/tag/heather-cole/" rel="tag">Heather Cole</a>, <a href="https://lexleader.net/tag/hms-queen-elizabeth/" rel="tag">HMS Queen Elizabeth</a>, <a href="https://lexleader.net/tag/holmes-tucker-international/" rel="tag">Holmes-Tucker International</a>, <a href="https://lexleader.net/tag/michael-yu/" rel="tag">Michael Yu</a>, <a href="https://lexleader.net/tag/mini-anirudhan/" rel="tag">Mini Anirudhan</a>, <a href="https://lexleader.net/tag/offshore-patrol-cutter-program/" rel="tag">offshore patrol cutter program</a>, <a href="https://lexleader.net/tag/space-force/" rel="tag">space force</a>, <a href="https://lexleader.net/tag/super-hornet/" rel="tag">Super Hornet</a>, <a href="https://lexleader.net/tag/webster-field/" rel="tag">Webster Field</a>, <a href="https://lexleader.net/tag/worksaver-material-handling-equipment-co/" rel="tag">Worksaver Material Handling Equipment Co.</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Leave A Comment</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/first-phase-of-testing-on-carrier-complete/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://lexleader.net/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='63026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72fb92edfd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>
</form>
</div>


        </div>

		
	</div>
	
	<div id="sidebar_right">

	              <div id="shortspotlightwidget-4" class="widget widget_shortspotlightwidget">                  <h4 class="titlebar">Spotlight</h4>
<!----------------------------Begin Front End------------------------------->

			<div id="featuredside">
		<div class="thumbnail" style="border-bottom: 2px solid #DDDDDD;"><a href= "https://lexleader.net/the-great-flood-of-1933-part-2/"><img width="90" height="70" src="https://lexleader.net/wp-content/uploads/2026/07/st-geo-island-bridge-aerial-90x70.jpg" class="attachment-home-side size-home-side wp-post-image" alt="Flood" srcset="https://lexleader.net/wp-content/uploads/2026/07/st-geo-island-bridge-aerial-90x70.jpg 90w, https://lexleader.net/wp-content/uploads/2026/07/st-geo-island-bridge-aerial-460x360.jpg 460w" sizes="(max-width: 90px) 100vw, 90px" /></a></div>
	    	<div class="sidecontent">
            	<div class="sideinfospot">
			<h2><a href= "https://lexleader.net/the-great-flood-of-1933-part-2/">The Great Flood of 1933 Part 2</a></h2>
	    		In his memoir, St. George Island resident David Sayre recalls the Great Flood that destroyed the			</div>
		</div>
	</div>

<!-----------------------------End Front End--------------------------------->

              </div>        <div id="cmacg_adchangerwidget-19" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_divcae68459a9f97d72eb7b135bf3b50076"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"61\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "cae68459a9f97d72eb7b135bf3b50076",
                                        group_id: 14
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divcae68459a9f97d72eb7b135bf3b50076").after(response.html);
                                jQuery("#acc_divcae68459a9f97d72eb7b135bf3b50076").remove();
                                cm_init_slidercae68459a9f97d72eb7b135bf3b50076();})</script><script type="text/javascript">function cm_bind_impression_bannercae68459a9f97d72eb7b135bf3b50076(){}
                function cm_init_slidercae68459a9f97d72eb7b135bf3b50076(){}</script></div></div><div id="igit-posts-slider-widget-5" class="widget example"><h4 class="titlebar">Events</h4><style type="text/css">



.vert .simply-scroll-clip {

		width: 100%;

		height: 100px;

		margin-top:15px;

	}

#igit_wid_oldp_main_image{

	margin-right:5px;

}

</style>

		<script type="text/javascript">

		(function($) {

	jQuery(function() {

		jQuery("#vertical-ticker").simplyScroll({orientation:"vertical",customClass:"vert"});

	});

})(jQuery);

	</script>

		<div id="wrapper"><ul id="vertical-ticker"><li onclick=location.href='https://lexleader.net/st-marys-county-hazardous-waste-collection-day-postponed/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/st-marys-county-hazardous-waste-collection-day-postponed/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2016/09/hazardous-waste.png&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/st-marys-county-hazardous-waste-collection-day-postponed/" target="_top">St. Mary's County Hazardous Waste Collection Day Nov. 10</a></li><li onclick=location.href='https://lexleader.net/bariatric-support-group-meets-monthly/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/bariatric-support-group-meets-monthly/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/09/MedStar_BariatricSupport.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/bariatric-support-group-meets-monthly/" target="_top">Bariatric Support Group Meets Monthly</a></li><li onclick=location.href='https://lexleader.net/block-party-shares-magic-of-recovery/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/block-party-shares-magic-of-recovery/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/09/Walden_MagicofRecovery.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/block-party-shares-magic-of-recovery/" target="_top">Block Party Shares Magic of Recovery</a></li><li onclick=location.href='https://lexleader.net/tickets-available-for-bluegrass-for-hospice/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/tickets-available-for-bluegrass-for-hospice/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2017/04/BluegrassforHospice.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/tickets-available-for-bluegrass-for-hospice/" target="_top">Tickets Available for Bluegrass for Hospice</a></li><li onclick=location.href='https://lexleader.net/reni-gower-exhibit-starts-oct-15-at-csm/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/reni-gower-exhibit-starts-oct-15-at-csm/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/09/Gower_image10.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/reni-gower-exhibit-starts-oct-15-at-csm/" target="_top">Reni Gower Exhibit Starts Oct. 15 at CSM</a></li><li onclick=location.href='https://lexleader.net/tpp-to-host-stem-festival-expo/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/tpp-to-host-stem-festival-expo/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/10/TPP_STEMFestivalFeature.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/tpp-to-host-stem-festival-expo/" target="_top">TPP to Host STEM Festival & Expo</a></li><li onclick=location.href='https://lexleader.net/nawcad-industry-day-set-for-oct-25/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/nawcad-industry-day-set-for-oct-25/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2020/10/TPP_IndustryDay.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/nawcad-industry-day-set-for-oct-25/" target="_top">NAWCAD Industry Day Set for Oct. 25</a></li><li onclick=location.href='https://lexleader.net/csm-announces-benny-morgan-series/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/csm-announces-benny-morgan-series/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/10/CSM_BennyMorganInset.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/csm-announces-benny-morgan-series/" target="_top">CSM Announces Benny Morgan Series</a></li><li onclick=location.href='https://lexleader.net/clothesline-project-gives-survivors-a-voice/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/clothesline-project-gives-survivors-a-voice/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/10/Walden_Clothesline.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/clothesline-project-gives-survivors-a-voice/" target="_top">Clothesline Project Gives Survivors a Voice</a></li><li onclick=location.href='https://lexleader.net/heal-action-team-to-meet-oct-24/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/heal-action-team-to-meet-oct-24/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2017/08/MedStar_HSMPlogo.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/heal-action-team-to-meet-oct-24/" target="_top">HEAL Action Team to Meet Oct. 24</a></li></ul></div></div><div id="cmacg_adchangerwidget-8" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div5cd6f0009761e68a93f7b0151a0d6b41"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"19\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "5cd6f0009761e68a93f7b0151a0d6b41",
                                        group_id: 4
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div5cd6f0009761e68a93f7b0151a0d6b41").after(response.html);
                                jQuery("#acc_div5cd6f0009761e68a93f7b0151a0d6b41").remove();
                                cm_init_slider5cd6f0009761e68a93f7b0151a0d6b41();})</script><script type="text/javascript">function cm_bind_impression_banner5cd6f0009761e68a93f7b0151a0d6b41(){}
                function cm_init_slider5cd6f0009761e68a93f7b0151a0d6b41(){}</script></div></div><div id="cmacg_adchangerwidget-9" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div9103eefaa17337a3f537a8cf250d0dfe"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"22\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "9103eefaa17337a3f537a8cf250d0dfe",
                                        group_id: 5
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div9103eefaa17337a3f537a8cf250d0dfe").after(response.html);
                                jQuery("#acc_div9103eefaa17337a3f537a8cf250d0dfe").remove();
                                cm_init_slider9103eefaa17337a3f537a8cf250d0dfe();})</script><script type="text/javascript">function cm_bind_impression_banner9103eefaa17337a3f537a8cf250d0dfe(){}
                function cm_init_slider9103eefaa17337a3f537a8cf250d0dfe(){}</script></div></div><div id="cmacg_adchangerwidget-10" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_divf6ef194d079b2fd876d448b3896d9859"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"32\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "f6ef194d079b2fd876d448b3896d9859",
                                        group_id: 6
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divf6ef194d079b2fd876d448b3896d9859").after(response.html);
                                jQuery("#acc_divf6ef194d079b2fd876d448b3896d9859").remove();
                                cm_init_sliderf6ef194d079b2fd876d448b3896d9859();})</script><script type="text/javascript">function cm_bind_impression_bannerf6ef194d079b2fd876d448b3896d9859(){}
                function cm_init_sliderf6ef194d079b2fd876d448b3896d9859(){}</script></div></div><div id="cmacg_adchangerwidget-12" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_diva5f1fd0f64b25f750184b3adaa3cfa8a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"29\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "a5f1fd0f64b25f750184b3adaa3cfa8a",
                                        group_id: 7
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_diva5f1fd0f64b25f750184b3adaa3cfa8a").after(response.html);
                                jQuery("#acc_diva5f1fd0f64b25f750184b3adaa3cfa8a").remove();
                                cm_init_slidera5f1fd0f64b25f750184b3adaa3cfa8a();})</script><script type="text/javascript">function cm_bind_impression_bannera5f1fd0f64b25f750184b3adaa3cfa8a(){}
                function cm_init_slidera5f1fd0f64b25f750184b3adaa3cfa8a(){}</script></div></div><div id="cmacg_adchangerwidget-11" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div99a7c1188dc86067563235a88706ab0b"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:1:\"7\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "99a7c1188dc86067563235a88706ab0b",
                                        group_id: 8
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div99a7c1188dc86067563235a88706ab0b").after(response.html);
                                jQuery("#acc_div99a7c1188dc86067563235a88706ab0b").remove();
                                cm_init_slider99a7c1188dc86067563235a88706ab0b();})</script><script type="text/javascript">function cm_bind_impression_banner99a7c1188dc86067563235a88706ab0b(){}
                function cm_init_slider99a7c1188dc86067563235a88706ab0b(){}</script></div></div><div id="cmacg_adchangerwidget-7" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_diva22e0b79766fbad58ad365072b595dfd"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"39\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "a22e0b79766fbad58ad365072b595dfd",
                                        group_id: 9
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_diva22e0b79766fbad58ad365072b595dfd").after(response.html);
                                jQuery("#acc_diva22e0b79766fbad58ad365072b595dfd").remove();
                                cm_init_slidera22e0b79766fbad58ad365072b595dfd();})</script><script type="text/javascript">function cm_bind_impression_bannera22e0b79766fbad58ad365072b595dfd(){}
                function cm_init_slidera22e0b79766fbad58ad365072b595dfd(){}</script></div></div>
</div>
</div>

<div class="clear"></div>

</div>

<div id="footer">

	<div id="footerwrap">
    
        <div id="footerwidgets">
            
                <div class="footerwidgetleft">
                    <div id="cmacg_adchangerwidget-21" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_divcfe491d2023595cc6178d0bf3feef986"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"51\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "cfe491d2023595cc6178d0bf3feef986",
                                        group_id: 16
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divcfe491d2023595cc6178d0bf3feef986").after(response.html);
                                jQuery("#acc_divcfe491d2023595cc6178d0bf3feef986").remove();
                                cm_init_slidercfe491d2023595cc6178d0bf3feef986();})</script><script type="text/javascript">function cm_bind_impression_bannercfe491d2023595cc6178d0bf3feef986(){}
                function cm_init_slidercfe491d2023595cc6178d0bf3feef986(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidleft">
                    <div id="cmacg_adchangerwidget-16" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div603fb21d3f4723839635e37f5861d050"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"45\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "603fb21d3f4723839635e37f5861d050",
                                        group_id: 12
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div603fb21d3f4723839635e37f5861d050").after(response.html);
                                jQuery("#acc_div603fb21d3f4723839635e37f5861d050").remove();
                                cm_init_slider603fb21d3f4723839635e37f5861d050();})</script><script type="text/javascript">function cm_bind_impression_banner603fb21d3f4723839635e37f5861d050(){}
                function cm_init_slider603fb21d3f4723839635e37f5861d050(){}</script></div></div>                </div>
                
                <div class="footerwidgetmid">
                    <div id="cmacg_adchangerwidget-17" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_divaaef3a51ee8196d4fa0a0637aeb5d928"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"47\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "aaef3a51ee8196d4fa0a0637aeb5d928",
                                        group_id: 13
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divaaef3a51ee8196d4fa0a0637aeb5d928").after(response.html);
                                jQuery("#acc_divaaef3a51ee8196d4fa0a0637aeb5d928").remove();
                                cm_init_slideraaef3a51ee8196d4fa0a0637aeb5d928();})</script><script type="text/javascript">function cm_bind_impression_banneraaef3a51ee8196d4fa0a0637aeb5d928(){}
                function cm_init_slideraaef3a51ee8196d4fa0a0637aeb5d928(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidright">
                    <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div09793f1a59dc65a2ed4cb73022c65ed5"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"49\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "09793f1a59dc65a2ed4cb73022c65ed5",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div09793f1a59dc65a2ed4cb73022c65ed5").after(response.html);
                                jQuery("#acc_div09793f1a59dc65a2ed4cb73022c65ed5").remove();
                                cm_init_slider09793f1a59dc65a2ed4cb73022c65ed5();})</script><script type="text/javascript">function cm_bind_impression_banner09793f1a59dc65a2ed4cb73022c65ed5(){}
                function cm_init_slider09793f1a59dc65a2ed4cb73022c65ed5(){}</script></div></div>                </div>
                
                <div class="footerwidgetright">
                    <div id="text-35" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--Slackwater Image-->
<center>
<a href="http://www.smcm.edu/slackwater/" target="_blank">
<img align="right" src="/wp-content/uploads/2013/03/slackwater.jpg" width="87%"></a>
</center>
</div>
		</div>                </div>
                
        </div>
    
        <div id="footerbottom">
        
            <div class="footerleft">
    
                <p class="top">Copyright 2018 The Lexington Park Leader &middot; <a href="https://lexleader.net/feed/rss/" target="_blank">RSS Feed</a> &middot; <a rel="nofollow" href="https://lexleader.net/wp-login.php">Log in</a></p>
    
            </div>
            
            <div class="footerright">
                <a href="#"><img src="https://lexleader.net/wp-content/themes/organicnews_child/images/footer_logo.png" alt="Organic Themes" /></a>
            </div>
            
        </div>
    
    </div>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.lexleader.net"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.amelexinc.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//matomo.amelexinc.com/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lexleader.net\/first-phase-of-testing-on-carrier-complete\/":63026};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/first-phase-of-testing-on-carrier-complete/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lexleader.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lexleader.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.featureList.js?ver=1.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://lexleader.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'24272391',post:'63026',tz:'-4',srv:'lexleader.net'} ]);
	_stq.push([ 'clickTrackerInit', '24272391', '63026' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>