<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>Askey Update: Opportunity Zone Tax Credits LexLeader</title>
<link rel="Shortcut Icon" href="https://lexleader.net/wp-content/themes/organicnews_child/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="https://lexleader.net/wp-content/themes/organicnews_child/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader RSS Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Lexington Park Leader Atom Feed" href="https://lexleader.net/feed/atom/" />
<link rel="pingback" href="https://lexleader.net/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cathy Askey of Askey, Askey &amp; Associates will update the public on tax sheltering guidance regarding Opportunity Zone investments Aug. 23, 2019, 8:30-10:30 am in Lexington Park, MD, sponsored by St. Mary&#039;s DED."/>
<link rel="canonical" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Askey Update: Opportunity Zone Tax Credits LexLeader" />
<meta property="og:description" content="Cathy Askey of Askey, Askey &amp; Associates will update the public on tax sheltering guidance regarding Opportunity Zone investments Aug. 23, 2019, 8:30-10:30 am in Lexington Park, MD, sponsored by St. Mary&#039;s DED." />
<meta property="og:url" content="https://lexleader.net/askey-update-opportunity-zone-tax-credits/" />
<meta property="og:site_name" content="The Lexington Park Leader" />
<meta property="article:tag" content="accounting" />
<meta property="article:tag" content="Askey" />
<meta property="article:tag" content="Askey &amp; Askey" />
<meta property="article:tag" content="Askey &amp; Associates" />
<meta property="article:tag" content="Askey Askey &amp; Associates" />
<meta property="article:tag" content="audit" />
<meta property="article:tag" content="business valuations" />
<meta property="article:tag" content="Cathy Askey" />
<meta property="article:tag" content="CPA" />
<meta property="article:tag" content="events" />
<meta property="article:tag" content="forensic accounting" />
<meta property="article:tag" content="LLC" />
<meta property="article:tag" content="management advisory services" />
<meta property="article:tag" content="Opportunity Zone" />
<meta property="article:tag" content="payroll" />
<meta property="article:tag" content="professional tax" />
<meta property="article:tag" content="Robert Askey" />
<meta property="article:tag" content="St. Mary&#039;s DED" />
<meta property="article:tag" content="tax planning" />
<meta property="article:section" content="Leader Features" />
<meta property="article:published_time" content="2019-08-12T13:20:30+00:00" />
<meta property="article:modified_time" content="2019-08-09T15:36:51+00:00" />
<meta property="og:updated_time" content="2019-08-09T15:36:51+00:00" />
<meta property="og:image" content="https://lexleader.net/wp-content/uploads/2019/08/Cathy-Askey-for-feature-photo-1.jpg" />
<meta property="og:image:secure_url" content="https://lexleader.net/wp-content/uploads/2019/08/Cathy-Askey-for-feature-photo-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="592" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lexleader.net/#website","url":"https://lexleader.net/","name":"The Lexington Park Leader","potentialAction":{"@type":"SearchAction","target":"https://lexleader.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lexleader.net/askey-update-opportunity-zone-tax-credits/#primaryimage","url":"https://lexleader.net/wp-content/uploads/2019/08/Cathy-Askey-for-feature-photo-1.jpg","width":800,"height":592,"caption":"Opportunity Zone"},{"@type":"WebPage","@id":"https://lexleader.net/askey-update-opportunity-zone-tax-credits/#webpage","url":"https://lexleader.net/askey-update-opportunity-zone-tax-credits/","inLanguage":"en-US","name":"Askey Update: Opportunity Zone Tax Credits LexLeader","isPartOf":{"@id":"https://lexleader.net/#website"},"primaryImageOfPage":{"@id":"https://lexleader.net/askey-update-opportunity-zone-tax-credits/#primaryimage"},"datePublished":"2019-08-12T13:20:30+00:00","dateModified":"2019-08-09T15:36:51+00:00","author":{"@id":"https://lexleader.net/#/schema/person/c82dc52456b059ebc677d2d592891cc0"},"description":"Cathy Askey of Askey, Askey & Associates will update the public on tax sheltering guidance regarding Opportunity Zone investments Aug. 23, 2019, 8:30-10:30 am in Lexington Park, MD, sponsored by St. Mary's DED."},{"@type":["Person"],"@id":"https://lexleader.net/#/schema/person/c82dc52456b059ebc677d2d592891cc0","name":"Askey, Askey &amp; Associates, CPA, LLC","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Comments Feed" href="https://lexleader.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Askey Update: Opportunity Zone Tax Credits Comments Feed" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24147738-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24147738-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Askey, Askey &amp; Associates, CPA, LLC');
		__gaTracker('set', 'dimension2', 'accounting,Askey,Askey &amp; Askey,Askey &amp; Associates,Askey Askey &amp; Associates,audit,business valuations,Cathy Askey,CPA,events,forensic accounting,LLC,management advisory services,Opportunity Zone,payroll,professional tax,Robert Askey,St. Mary\'s DED,tax planning');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lexleader.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='my-style-css'  href='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/css/jquery.simplyscroll.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lexleader.net/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lexleader.net/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lexleader.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lexleader.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lexleader.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/js/jquery.simplyscroll.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/lexleader.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/lexleader.net\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/superfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/hoverIntent.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.scrollText.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://lexleader.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexleader.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexleader.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://lexleader.net/?p=70846' />
<link rel="alternate" type="application/json+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Faskey-update-opportunity-zone-tax-credits%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Faskey-update-opportunity-zone-tax-credits%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#header #title a {
background: url(https://lexleader.net/wp-content/uploads/2015/08/LL-white-background-logo.jpg) no-repeat;
}
</style>

<style type="text/css" media="screen">

#header {
background-color: #ffffff;}

#container a, #container a:link, #container a:visited, #twitterfeed a, #twitterfeed a:link, #twitterfeed a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #FF0000;}

#container a:hover, #container a:focus, #container a:active, #twitterfeed a:hover, #twitterfeed a:focus, #twitterfeed a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #FF0000;}

#container .homecontent.rows .info:hover, #container #featuredside .sideinfo:hover, #container #top_banner .widget ul li a:hover, 
#container #sidebar_right .widget ul li a:hover, #container #sidebar_left .widget ul li a:hover, #container ul#tabs li:hover, #container ul#tabs li.current, 
#container .homecontent.column .info:hover, #container #prevLink p a:hover, #container #nextLink p a:hover {
border-color: #FF0000;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #333333;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active,
#container ul#tabs li.current h2 a {
color: #FF0000;}

#commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active {
background-color: #FF0000 !important;}
</style>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='https://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
	jQuery(document).ajaxComplete(function($) {
		gapi.plusone.go();
		twttr.widgets.load();
		try {
			FB.XFBML.parse();
		}catch(ex){}
	});
</script>

<meta name="google-site-verification" content="uK3dlD0MG01z_4mdA-ciLvZ4ufKPQj_BQdJlwvV3kW4" />

</head>

<body class="post-template-default single single-post postid-70846 single-format-standard">

<div id="headertop">
    <div id="headerfeed">
            </div>
    <p class="date">August 12, 2019</p>
</div>

<div id="header">
    
    <div class="logo">
        <h1 id="title"><a href="https://lexleader.net/" title="Home">The Lexington Park Leader</a></h1>
    </div>
    
</div>
    
<div id="navcontainer">

    <div id="headernav">
    	<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-33833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33833"><a href="https://lexleader.net">Home</a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="https://lexleader.net/lexleader-net/">About</a></li>
<li id="menu-item-31806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31806"><a href="/members-network/">Members</a></li>
</ul></div>
	<!--#headersearch moved from #headerbottom-->

	<div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>	


	<div id="social_wrap">
		<a href="https://twitter.com/lexleader" target="_blank"><div id="twitter"></div></a>
		<a href="https://www.facebook.com/LexingtonParkLeader" target="_blank"><div id="fb"></div></a>
	</div>

    </div>

</div>

    
<div class="clear"></div>
    
<div id="wrap">    
<div id="container">

	<div id="top_banner">
			    	</div>

	<div id="content" class="left">	

		<div class="postarea">

							

			<h1 class="pagetitle">Askey Update: Opportunity Zone Tax Credits</h1>

            <div class="postauthor">            
                <p>Posted by <a href="https://lexleader.net/author/askey-askey-associates-cpa-llc/" title="Posts by Askey, Askey &#038; Associates, CPA, LLC" rel="author">Askey, Askey &#38; Associates, CPA, LLC</a> on Monday, August 12, 2019 &middot; <a href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/#respond">Leave a Comment</a>&nbsp;</p>
            </div>
            
            	            	            	<div class="postimg"><img width="610" height="420" src="https://lexleader.net/wp-content/uploads/2019/08/Cathy-Askey-for-feature-photo-1-610x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="Opportunity Zone" /></div>
	                        
			<div class="structured-content-rich-text structured-content__module l-align-left l-mar-vert-6 l-sm-mar-vert-4 text-body-medium">
<p>Cathy Askey of <a href="https://www.aaacpa.com/" target="_blank" rel="noopener noreferrer">Askey, Askey &amp; Associates CPA LLC</a> will present an update on tax sheltering provisions in <b>Opportunity Zone Investments</b> from 8:30 to 10:30 am Friday, Aug. 23, 2019, at AVIAN at 22111 Three Notch Road in Lexington Park, MD.</p>
<p>Opportunity Zones provide a tax incentive for investors to re-invest unrealized capital gains in dedicated Opportunity Funds. Ms. Askey will be explaining how these incentives work and explaining recently released guidance from the US Treasury Department on Opportunity Zone investments.</p>
<div class="col-md-6">
<p>The US Congress, in the Tax Cuts and Jobs Act of 2017, established Opportunity Funds to encourage long-term investments in low-income urban and rural communities nationwide. Eligible investments include:</p>
<p><strong>Single Asset Real Estate</strong>, which allows an investor to form an LLC. The LLC purchases land, borrows, and builds within a designated Opportunity Zone.</p>
<p><strong><b>Company Stock</b></strong>, if purchased by a Qualified Opportunity Fund (QOF) after Dec. 31, 2017 and at the time the stock is issued, the corporation is a qualified opportunity zone business (QOZB).</p>
<p><strong>Opportunity Funds</strong> are privately managed funds with at least 90 percent of their assets in Opportunity Zones. The funds may invest in real estate or in tech start-ups based in an Opportunity Zone. The funds provide vehicles allowing investments from capital gains to receive federal tax benefits.</p>
</div>
<p>The designated <a href="https://www.stmarysmd.com/ded/OpportunityZone/" target="_blank" rel="noopener noreferrer">Opportunity Zone in St. Mary&#8217;s County</a> is located in Lexington Park.</p>
<div id="attachment_70847" style="width: 296px" class="wp-caption alignright"><a href="https://lexleader.net/wp-content/uploads/2019/08/map-of-opportunity-zone-from-county-website.jpg"><img aria-describedby="caption-attachment-70847" class="size-full wp-image-70847" src="https://lexleader.net/wp-content/uploads/2019/08/map-of-opportunity-zone-from-county-website.jpg" alt="opportunity zone" width="286" height="306" /></a><p id="caption-attachment-70847" class="wp-caption-text">Lexington Park Opportunity Zone</p></div>
<p>Buck Hewitt Road, between Chancellor&#8217;s Run and Three Notch roads, forms the northwest boundary; Three Notch/Route 235 forms the eastern edge to Great Mills Road. The southbound lane of Great Mills Road forms the southern boundary to Forest Run Drive. There the southern border skirts a chunk of neighborhoods before meeting up with Chancellor&#8217;s Run Road on the west.</p>
<p>Enhancing the national Opportunity Zone initiative, Maryland has created the <a href="https://dhcd.maryland.gov/Pages/OZ/OpportunityZones.aspx" target="_blank" rel="noopener noreferrer">Maryland Opportunity Zone Information Exchange</a> to serve as a virtual meeting place for investors, fund managers, property developers, new or expanding businesses, and local stakeholders. Additionally, the state of Maryland will support Opportunity Zone investment and projects through a wide variety of other <a href="https://dhcd.maryland.gov/Pages/OZ/OZ-Conference.aspx" target="_blank" rel="noopener noreferrer">programs supporting economic development.</a></p>
<p>St. Mary&#8217;s County Department of Economic Development partnered with Askey, Askey &amp; Associates to alert interested investors in updates on Opportunity Zone regulations and advantages. Ms. Askey&#8217;s presentation is sponsored by St. Mary&#8217;s DED, and refreshments will be served.</p>
<p>For more about <strong>Askey, Askey &amp; Associates CPA LLC</strong>, visit its <a href="https://lexleader.net/askey-askey-associates-cpa-llc/" target="_blank" rel="noopener noreferrer">Leader member page</a>.</p>
<p>Askey, Askey &amp; Associates CPA LLC has two full-service offices located in Leonardtown, MD, at 23507 Hollywood Road, P.O. Box 662, Leonardtown, MD 20650, phone: 301-475-5671; and in La Plata, MD, at 105 Centennial St., Suite D, La Plata, MD 20646, phone: 301-934-5780.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-70846" class="share-facebook sd-button share-icon" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70846" class="share-twitter sd-button share-icon" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-70846" class="share-pinterest sd-button share-icon" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-70846" class="share-linkedin sd-button share-icon" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
						<div class="social_links">
			    <div class="tweet_btn">
			        <a href="http://twitter.com/share" class="twitter-share-button"
			        data-url="https://lexleader.net/askey-update-opportunity-zone-tax-credits/"
			        data-via="organicthemes"
			        data-text="Askey Update: Opportunity Zone Tax Credits"
			        data-related=""
			        data-count="horizontal">Tweet</a>
			    </div>
			    <div class="like_btn">
			        <div class="fb-like" href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			    </div>
			    <div class="plus_btn">
			    	<g:plusone size="medium"></g:plusone>
			    </div>
			</div>

      
						
			<div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://lexleader.net/askey-update-opportunity-zone-tax-credits/"
    dc:identifier="https://lexleader.net/askey-update-opportunity-zone-tax-credits/"
    dc:title="Askey Update: Opportunity Zone Tax Credits"
    trackback:ping="https://lexleader.net/askey-update-opportunity-zone-tax-credits/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Filed under <a href="https://lexleader.net/category/leader-features/leader-exclusives/" rel="category tag">Leader Exclusives</a>, <a href="https://lexleader.net/category/leader-features/" rel="category tag">Leader Features</a> &middot; Tagged with <a href="https://lexleader.net/tag/accounting/" rel="tag">accounting</a>, <a href="https://lexleader.net/tag/askey/" rel="tag">Askey</a>, <a href="https://lexleader.net/tag/askey-askey/" rel="tag">Askey &amp; Askey</a>, <a href="https://lexleader.net/tag/askey-associates/" rel="tag">Askey &amp; Associates</a>, <a href="https://lexleader.net/tag/askey-askey-associates-cpa-llc/" rel="tag">Askey Askey &amp; Associates</a>, <a href="https://lexleader.net/tag/audit/" rel="tag">audit</a>, <a href="https://lexleader.net/tag/business-valuations/" rel="tag">business valuations</a>, <a href="https://lexleader.net/tag/cathy-askey/" rel="tag">Cathy Askey</a>, <a href="https://lexleader.net/tag/cpa/" rel="tag">CPA</a>, <a href="https://lexleader.net/tag/events/" rel="tag">events</a>, <a href="https://lexleader.net/tag/forensic-accounting/" rel="tag">forensic accounting</a>, <a href="https://lexleader.net/tag/llc/" rel="tag">LLC</a>, <a href="https://lexleader.net/tag/management-advisory-services/" rel="tag">management advisory services</a>, <a href="https://lexleader.net/tag/opportunity-zone/" rel="tag">Opportunity Zone</a>, <a href="https://lexleader.net/tag/payroll/" rel="tag">payroll</a>, <a href="https://lexleader.net/tag/professional-tax/" rel="tag">professional tax</a>, <a href="https://lexleader.net/tag/robert-askey/" rel="tag">Robert Askey</a>, <a href="https://lexleader.net/tag/st-marys-ded/" rel="tag">St. Mary's DED</a>, <a href="https://lexleader.net/tag/tax-planning/" rel="tag">tax planning</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Leave A Comment</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/askey-update-opportunity-zone-tax-credits/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://lexleader.net/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='70846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bfc91d9c7f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>
</form>
</div>


        </div>

		
	</div>
	
	<div id="sidebar_right">

	              <div id="shortspotlightwidget-4" class="widget widget_shortspotlightwidget">                  <h4 class="titlebar">Spotlight</h4>
<!----------------------------Begin Front End------------------------------->

			<div id="featuredside">
		<div class="thumbnail" style="border-bottom: 2px solid #DDDDDD;"><a href= "https://lexleader.net/2nd-lexington-park-mural-completed/"><img width="90" height="70" src="https://lexleader.net/wp-content/uploads/2019/06/RR-1st-sealant-1190px-90x70.jpg" class="attachment-home-side size-home-side wp-post-image" alt="Lexington Park Mural" srcset="https://lexleader.net/wp-content/uploads/2019/06/RR-1st-sealant-1190px-90x70.jpg 90w, https://lexleader.net/wp-content/uploads/2019/06/RR-1st-sealant-1190px-460x360.jpg 460w" sizes="(max-width: 90px) 100vw, 90px" /></a></div>
	    	<div class="sidecontent">
            	<div class="sideinfospot">
			<h2><a href= "https://lexleader.net/2nd-lexington-park-mural-completed/">2nd Lexington Park Mural Completed</a></h2>
	    		Artist Rainbow is the second professional mural St. Mary’s Community Development Corp. has			</div>
		</div>
	</div>

<!-----------------------------End Front End--------------------------------->

              </div>        <div id="cmacg_adchangerwidget-19" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div27f96b6b8dd49d78059dbe04648102e6"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"72\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "27f96b6b8dd49d78059dbe04648102e6",
                                        group_id: 14
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div27f96b6b8dd49d78059dbe04648102e6").after(response.html);
                                jQuery("#acc_div27f96b6b8dd49d78059dbe04648102e6").remove();
                                cm_init_slider27f96b6b8dd49d78059dbe04648102e6();})</script><script type="text/javascript">function cm_bind_impression_banner27f96b6b8dd49d78059dbe04648102e6(){}
                function cm_init_slider27f96b6b8dd49d78059dbe04648102e6(){}</script></div></div><div id="igit-posts-slider-widget-5" class="widget example"><h4 class="titlebar">Events</h4><style type="text/css">



.vert .simply-scroll-clip {

		width: 100%;

		height: 100px;

		margin-top:15px;

	}

#igit_wid_oldp_main_image{

	margin-right:5px;

}

</style>

		<script type="text/javascript">

		(function($) {

	jQuery(function() {

		jQuery("#vertical-ticker").simplyScroll({orientation:"vertical",customClass:"vert"});

	});

})(jQuery);

	</script>

		<div id="wrapper"><ul id="vertical-ticker"><li onclick=location.href='https://lexleader.net/community-invited-to-drayden-schoolhouse/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/community-invited-to-drayden-schoolhouse/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/01/LPBCA_DraydenSchoolhouse.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/community-invited-to-drayden-schoolhouse/" target="_top">Community Invited to Drayden Schoolhouse</a></li><li onclick=location.href='https://lexleader.net/more-to-explore-program-turns-five/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/more-to-explore-program-turns-five/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/03/MedStar_MoretoExplore.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/more-to-explore-program-turns-five/" target="_top">More to Explore Program Turns Five</a></li><li onclick=location.href='https://lexleader.net/olbrich-to-speak-at-hsmp-meeting/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/olbrich-to-speak-at-hsmp-meeting/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/04/Save-the-Date-2019-Banner-Image-red-background.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/olbrich-to-speak-at-hsmp-meeting/" target="_top">Olbrich to Speak at HSMP Meeting</a></li><li onclick=location.href='https://lexleader.net/carney-works-showing-at-library-gallery/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/carney-works-showing-at-library-gallery/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/07/Susan-Liselle-Carney-art-work.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/carney-works-showing-at-library-gallery/" target="_top">Carney Works Showing at Library Gallery</a></li><li onclick=location.href='https://lexleader.net/program-focuses-on-artificial-intelligence/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/program-focuses-on-artificial-intelligence/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/07/TPP_AIProgram.png&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/program-focuses-on-artificial-intelligence/" target="_top">Program Focuses on Artificial Intelligence</a></li><li onclick=location.href='https://lexleader.net/access-to-care-team-to-meet/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/access-to-care-team-to-meet/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2017/08/MedStar_HSMPlogo.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/access-to-care-team-to-meet/" target="_top">Access to Care Team to Meet</a></li><li onclick=location.href='https://lexleader.net/supply-drive-honors-memory-of-volunteer/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/supply-drive-honors-memory-of-volunteer/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/09/ThreeOaksGala.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/supply-drive-honors-memory-of-volunteer/" target="_top">Supply Drive Honors Memory of Volunteer</a></li><li onclick=location.href='https://lexleader.net/e-cigarette-epidemic-topic-at-hsmp-meeting/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/e-cigarette-epidemic-topic-at-hsmp-meeting/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/04/Save-the-Date-2019-Banner-Image-red-background.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/e-cigarette-epidemic-topic-at-hsmp-meeting/" target="_top">E-Cigarette Epidemic Topic at HSMP Meeting</a></li><li onclick=location.href='https://lexleader.net/county-committee-to-study-possible-ymca/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/county-committee-to-study-possible-ymca/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/10/St.-Marys-County-logo.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/county-committee-to-study-possible-ymca/" target="_top">County Committee to Study Possible YMCA</a></li><li onclick=location.href='https://lexleader.net/askey-update-opportunity-zone-tax-credits/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/08/Cathy-Askey-for-feature-photo-1.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/askey-update-opportunity-zone-tax-credits/" target="_top">Askey Update: Opportunity Zone Tax Credits</a></li></ul></div></div><div id="cmacg_adchangerwidget-8" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div3a8a8d681af5e67d499f7b0fd3c92e31"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"13\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "3a8a8d681af5e67d499f7b0fd3c92e31",
                                        group_id: 4
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div3a8a8d681af5e67d499f7b0fd3c92e31").after(response.html);
                                jQuery("#acc_div3a8a8d681af5e67d499f7b0fd3c92e31").remove();
                                cm_init_slider3a8a8d681af5e67d499f7b0fd3c92e31();})</script><script type="text/javascript">function cm_bind_impression_banner3a8a8d681af5e67d499f7b0fd3c92e31(){}
                function cm_init_slider3a8a8d681af5e67d499f7b0fd3c92e31(){}</script></div></div><div id="cmacg_adchangerwidget-9" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_diveb6d272c6487de6d6f64f0209021d2c2"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"22\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "eb6d272c6487de6d6f64f0209021d2c2",
                                        group_id: 5
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_diveb6d272c6487de6d6f64f0209021d2c2").after(response.html);
                                jQuery("#acc_diveb6d272c6487de6d6f64f0209021d2c2").remove();
                                cm_init_slidereb6d272c6487de6d6f64f0209021d2c2();})</script><script type="text/javascript">function cm_bind_impression_bannereb6d272c6487de6d6f64f0209021d2c2(){}
                function cm_init_slidereb6d272c6487de6d6f64f0209021d2c2(){}</script></div></div><div id="cmacg_adchangerwidget-10" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div362a4df707347d261cbd6f121a58698f"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"25\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "362a4df707347d261cbd6f121a58698f",
                                        group_id: 6
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div362a4df707347d261cbd6f121a58698f").after(response.html);
                                jQuery("#acc_div362a4df707347d261cbd6f121a58698f").remove();
                                cm_init_slider362a4df707347d261cbd6f121a58698f();})</script><script type="text/javascript">function cm_bind_impression_banner362a4df707347d261cbd6f121a58698f(){}
                function cm_init_slider362a4df707347d261cbd6f121a58698f(){}</script></div></div><div id="cmacg_adchangerwidget-12" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div365a27e99c63cde014f2d6e355c2686a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"27\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "365a27e99c63cde014f2d6e355c2686a",
                                        group_id: 7
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div365a27e99c63cde014f2d6e355c2686a").after(response.html);
                                jQuery("#acc_div365a27e99c63cde014f2d6e355c2686a").remove();
                                cm_init_slider365a27e99c63cde014f2d6e355c2686a();})</script><script type="text/javascript">function cm_bind_impression_banner365a27e99c63cde014f2d6e355c2686a(){}
                function cm_init_slider365a27e99c63cde014f2d6e355c2686a(){}</script></div></div><div id="cmacg_adchangerwidget-11" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div6ac62204146e33880ff5bc45bc58bb2a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:1:\"7\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "6ac62204146e33880ff5bc45bc58bb2a",
                                        group_id: 8
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6ac62204146e33880ff5bc45bc58bb2a").after(response.html);
                                jQuery("#acc_div6ac62204146e33880ff5bc45bc58bb2a").remove();
                                cm_init_slider6ac62204146e33880ff5bc45bc58bb2a();})</script><script type="text/javascript">function cm_bind_impression_banner6ac62204146e33880ff5bc45bc58bb2a(){}
                function cm_init_slider6ac62204146e33880ff5bc45bc58bb2a(){}</script></div></div><div id="cmacg_adchangerwidget-7" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div63076cbd5bf92bd97d4dffb11ae7b73a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"39\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "63076cbd5bf92bd97d4dffb11ae7b73a",
                                        group_id: 9
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div63076cbd5bf92bd97d4dffb11ae7b73a").after(response.html);
                                jQuery("#acc_div63076cbd5bf92bd97d4dffb11ae7b73a").remove();
                                cm_init_slider63076cbd5bf92bd97d4dffb11ae7b73a();})</script><script type="text/javascript">function cm_bind_impression_banner63076cbd5bf92bd97d4dffb11ae7b73a(){}
                function cm_init_slider63076cbd5bf92bd97d4dffb11ae7b73a(){}</script></div></div>
</div>
</div>

<div class="clear"></div>

</div>

<div id="footer">

	<div id="footerwrap">
    
        <div id="footerwidgets">
            
                <div class="footerwidgetleft">
                    <div id="cmacg_adchangerwidget-21" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_divd85abd7ba36038c2ac63c840b947bf3c"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"57\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "d85abd7ba36038c2ac63c840b947bf3c",
                                        group_id: 16
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divd85abd7ba36038c2ac63c840b947bf3c").after(response.html);
                                jQuery("#acc_divd85abd7ba36038c2ac63c840b947bf3c").remove();
                                cm_init_sliderd85abd7ba36038c2ac63c840b947bf3c();})</script><script type="text/javascript">function cm_bind_impression_bannerd85abd7ba36038c2ac63c840b947bf3c(){}
                function cm_init_sliderd85abd7ba36038c2ac63c840b947bf3c(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidleft">
                    <div id="cmacg_adchangerwidget-16" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div7f612f3951264df9b3d9819709872562"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"45\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "7f612f3951264df9b3d9819709872562",
                                        group_id: 12
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div7f612f3951264df9b3d9819709872562").after(response.html);
                                jQuery("#acc_div7f612f3951264df9b3d9819709872562").remove();
                                cm_init_slider7f612f3951264df9b3d9819709872562();})</script><script type="text/javascript">function cm_bind_impression_banner7f612f3951264df9b3d9819709872562(){}
                function cm_init_slider7f612f3951264df9b3d9819709872562(){}</script></div></div>                </div>
                
                <div class="footerwidgetmid">
                    <div id="cmacg_adchangerwidget-17" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div9082b2078e3af3850c711b63244364fa"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"47\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "9082b2078e3af3850c711b63244364fa",
                                        group_id: 13
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div9082b2078e3af3850c711b63244364fa").after(response.html);
                                jQuery("#acc_div9082b2078e3af3850c711b63244364fa").remove();
                                cm_init_slider9082b2078e3af3850c711b63244364fa();})</script><script type="text/javascript">function cm_bind_impression_banner9082b2078e3af3850c711b63244364fa(){}
                function cm_init_slider9082b2078e3af3850c711b63244364fa(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidright">
                    <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div94406df8e0fe663cb4703edbc445aaae"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1565641244",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"49\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "94406df8e0fe663cb4703edbc445aaae",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div94406df8e0fe663cb4703edbc445aaae").after(response.html);
                                jQuery("#acc_div94406df8e0fe663cb4703edbc445aaae").remove();
                                cm_init_slider94406df8e0fe663cb4703edbc445aaae();})</script><script type="text/javascript">function cm_bind_impression_banner94406df8e0fe663cb4703edbc445aaae(){}
                function cm_init_slider94406df8e0fe663cb4703edbc445aaae(){}</script></div></div>                </div>
                
                <div class="footerwidgetright">
                    <div id="text-35" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--Slackwater Image-->
<center>
<a href="http://www.smcm.edu/slackwater/" target="_blank" rel="noopener noreferrer">
<img align="right" src="/wp-content/uploads/2013/03/slackwater.jpg" width="87%"></a>
</center>
</div>
		</div>                </div>
                
        </div>
    
        <div id="footerbottom">
        
            <div class="footerleft">
    
                <p class="top">Copyright 2019 The Lexington Park Leader &middot; <a href="https://lexleader.net/feed/rss/" target="_blank">RSS Feed</a> &middot; <a rel="nofollow" href="https://lexleader.net/wp-login.php">Log in</a></p>
    
            </div>
            
            <div class="footerright">
                <a href="#"><img src="https://lexleader.net/wp-content/themes/organicnews_child/images/footer_logo.png" alt="Organic Themes" /></a>
            </div>
            
        </div>
    
    </div>
	
</div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lexleader.net\/askey-update-opportunity-zone-tax-credits\/":70846};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/askey-update-opportunity-zone-tax-credits/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lexleader.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lexleader.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.featureList.js?ver=1.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://lexleader.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'24272391',post:'70846',tz:'-4',srv:'lexleader.net'} ]);
	_stq.push([ 'clickTrackerInit', '24272391', '70846' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>