<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>OPM Outlines Discipline Policy for Unvaccinated Federal Employees LexLeader</title>
<link rel="Shortcut Icon" href="https://lexleader.net/wp-content/themes/organicnews_child/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="https://lexleader.net/wp-content/themes/organicnews_child/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader RSS Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Lexington Park Leader Atom Feed" href="https://lexleader.net/feed/atom/" />
<link rel="pingback" href="https://lexleader.net/xmlrpc.php" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Federal agencies have received guidance from the Office of Personnel Management outlining the discipline process for employees who are unvaccinated. Employees must get the vaccine by Nov. 8 to comply with the federal mandate. Disciplinary action could begin the next day." />
	<link rel="canonical" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OPM Outlines Discipline Policy for Unvaccinated Federal Employees LexLeader" />
	<meta property="og:description" content="Federal agencies have received guidance from the Office of Personnel Management outlining the discipline process for employees who are unvaccinated. Employees must get the vaccine by Nov. 8 to comply with the federal mandate. Disciplinary action could begin the next day." />
	<meta property="og:url" content="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/" />
	<meta property="og:site_name" content="The Lexington Park Leader" />
	<meta property="article:published_time" content="2021-10-05T08:00:54+00:00" />
	<meta property="article:modified_time" content="2021-10-04T22:15:25+00:00" />
	<meta property="og:image" content="https://lexleader.net/wp-content/uploads/2022/10/covid-vaccination-210817-A-PU202-316-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lexleader.net/#website","url":"https://lexleader.net/","name":"The Lexington Park Leader","description":"An online news magazine about the business and community surrounding NAS Patuxent River, Maryland.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lexleader.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#primaryimage","inLanguage":"en-US","url":"https://lexleader.net/wp-content/uploads/2022/10/covid-vaccination-210817-A-PU202-316-1.jpg","contentUrl":"https://lexleader.net/wp-content/uploads/2022/10/covid-vaccination-210817-A-PU202-316-1.jpg","width":800,"height":533,"caption":"Spc. Dorien Lewis, a combat medic with Division Sustainment Troops Battalion MEDOPS, 3rd Division Sustainment Brigade, administers the Moderna COVID-19 vaccine to a U.S. Army Soldier at Camp Arifjan, Kuwait, Aug. 17. Medics across Camp Arifjan, held a COVID-19 vaccine drive for personnel that are not fully vaccinated. (U.S. Army photo Sgt. Marquis Hopkins)"},{"@type":"WebPage","@id":"https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#webpage","url":"https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/","name":"OPM Outlines Discipline Policy for Unvaccinated Federal Employees LexLeader","isPartOf":{"@id":"https://lexleader.net/#website"},"primaryImageOfPage":{"@id":"https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#primaryimage"},"datePublished":"2021-10-05T08:00:54+00:00","dateModified":"2021-10-04T22:15:25+00:00","author":{"@id":"https://lexleader.net/#/schema/person/5f7384310395e421631f96e9c5cb6a7c"},"description":"Federal agencies have received guidance from the Office of Personnel Management outlining the discipline process for employees who are unvaccinated. Employees must get the vaccine by Nov. 8 to comply with the federal mandate. Disciplinary action could begin the next day.","breadcrumb":{"@id":"https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/"]}]},{"@type":"BreadcrumbList","@id":"https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lexleader.net/"},{"@type":"ListItem","position":2,"name":"OPM Outlines Discipline Policy for Unvaccinated Federal Employees"}]},{"@type":"Person","@id":"https://lexleader.net/#/schema/person/5f7384310395e421631f96e9c5cb6a7c","name":"Java Joe","url":"https://lexleader.net/author/java-joe/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Comments Feed" href="https://lexleader.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; OPM Outlines Discipline Policy for Unvaccinated Federal Employees Comments Feed" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-24147738-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lexleader.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='my-style-css'  href='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/css/jquery.simplyscroll.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/js/jquery.simplyscroll.js?ver=5.8.1' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lexleader.net","hash_tracking":"false","ua":"UA-24147738-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/lexleader.net\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.8.1' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.8.1' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.8.1' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.8.1' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.custom.js?ver=5.8.1' id='custom-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/superfish.js?ver=5.8.1' id='superfish-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/hoverIntent.js?ver=5.8.1' id='hover-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.scrollText.js?ver=5.8.1' id='scroll-js'></script>
<link rel="https://api.w.org/" href="https://lexleader.net/wp-json/" /><link rel="alternate" type="application/json" href="https://lexleader.net/wp-json/wp/v2/posts/91976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexleader.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexleader.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://lexleader.net/?p=91976' />
<link rel="alternate" type="application/json+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fopm-outlines-discipline-policy-for-unvaccinated-federal-employees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fopm-outlines-discipline-policy-for-unvaccinated-federal-employees%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
#header #title a {
background: url(https://lexleader.net/wp-content/uploads/2015/08/LL-white-background-logo.jpg) no-repeat;
}
</style>

<style type="text/css" media="screen">

#header {
background-color: #ffffff;}

#container a, #container a:link, #container a:visited, #twitterfeed a, #twitterfeed a:link, #twitterfeed a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #FF0000;}

#container a:hover, #container a:focus, #container a:active, #twitterfeed a:hover, #twitterfeed a:focus, #twitterfeed a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #FF0000;}

#container .homecontent.rows .info:hover, #container #featuredside .sideinfo:hover, #container #top_banner .widget ul li a:hover, 
#container #sidebar_right .widget ul li a:hover, #container #sidebar_left .widget ul li a:hover, #container ul#tabs li:hover, #container ul#tabs li.current, 
#container .homecontent.column .info:hover, #container #prevLink p a:hover, #container #nextLink p a:hover {
border-color: #FF0000;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #333333;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active,
#container ul#tabs li.current h2 a {
color: #FF0000;}

#commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active {
background-color: #FF0000 !important;}
</style>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='https://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
	jQuery(document).ajaxComplete(function($) {
		gapi.plusone.go();
		twttr.widgets.load();
		try {
			FB.XFBML.parse();
		}catch(ex){}
	});
</script>

<meta name="google-site-verification" content="uK3dlD0MG01z_4mdA-ciLvZ4ufKPQj_BQdJlwvV3kW4" />

</head>

<body class="post-template-default single single-post postid-91976 single-format-standard">

<div id="headertop">
    <div id="headerfeed">
            </div>
    <p class="date">October 5, 2021</p>
</div>

<div id="header">
    
    <div class="logo">
        <h1 id="title"><a href="https://lexleader.net/" title="Home">The Lexington Park Leader</a></h1>
    </div>
    
</div>
    
<div id="navcontainer">

    <div id="headernav">
    	<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-33833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33833"><a href="https://lexleader.net">Home</a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="https://lexleader.net/lexleader-net/">About</a></li>
<li id="menu-item-31806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31806"><a href="/members-network/">Members</a></li>
<li id="menu-item-71892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71892"><a href="https://lexleader.net/category/leader-features/pax-river-news/">Pax River News</a></li>
<li id="menu-item-71893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71893"><a href="https://lexleader.net/category/leader-features/business-tech/business-news/">Business</a></li>
<li id="menu-item-71894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71894"><a href="https://lexleader.net/category/leader-features/community-news/">Community News</a></li>
</ul></div>
	<!--#headersearch moved from #headerbottom-->

	<div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>	


	<div id="social_wrap">
		<a href="https://twitter.com/lexleader" target="_blank"><div id="twitter"></div></a>
		<a href="https://www.facebook.com/LexingtonParkLeader" target="_blank"><div id="fb"></div></a>
	</div>

    </div>

</div>


<div id="headerbar">

	<div id="headerbottom">
    
        <div id="headlines">
            <h4>Art &amp; Lifestyle:</h4>
            <div class="horizontal_scroller">
                <div class="scrollingtext">
                                                    <a class="headline_title" href="https://lexleader.net/nawcad-industry-day-set-oct-27/" rel="bookmark">NAWCAD Industry Day Set Oct. 27</a> - <p>Monday, October 4, 2021</p>
                                    <a class="headline_title" href="https://lexleader.net/library-co-hosts-one-md-one-book-event/" rel="bookmark">Library Co-Hosts One MD One Book Event</a> - <p>Friday, October 1, 2021</p>
                                    <a class="headline_title" href="https://lexleader.net/entries-sought-for-peace-poster-contest/" rel="bookmark">Entries Sought for Peace Poster Contest</a> - <p>Wednesday, September 29, 2021</p>
                                    <a class="headline_title" href="https://lexleader.net/thinking-about-buying-an-electric-vehicle/" rel="bookmark">Thinking About Buying an Electric Vehicle?</a> - <p>Tuesday, September 28, 2021</p>
                                                 
                </div>
            </div>
        </div>
        

<!-----------------------------------Original #Headersearch position-----------------------------------------

        <div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>

------------------------------------------------------------------------------------------------------------->
        
	</div>

</div>

    
<div class="clear"></div>
    
<div id="wrap">    
<div id="container">

	<div id="top_banner">
			    	</div>

	<div id="content" class="left">	

		<div class="postarea">

							

			<h1 class="pagetitle">OPM Outlines Discipline Policy for Unvaccinated Federal Employees</h1>

            <div class="postauthor">            
                <p>Posted by <a href="https://lexleader.net/author/java-joe/" title="Posts by Java Joe" rel="author">Java Joe</a> on Tuesday, October 5, 2021 &middot; <a href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#respond">Leave a Comment</a>&nbsp;</p>
            </div>
            
            	            	            	<div class="postimg"><img width="610" height="420" src="https://lexleader.net/wp-content/uploads/2022/10/covid-vaccination-210817-A-PU202-316-1-610x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="" loading="lazy" /></div>
	                        
			<p><strong><em>Morning Coffee is a robust blend of links to news around the internet concerning the Naval Air Station Patuxent River <a href="https://lexleader.net/wp-content/uploads/2012/06/Coffee-Title.jpg"><img loading="lazy" class="size-full wp-image-11114 alignright" src="https://lexleader.net/wp-content/uploads/2012/06/Coffee-Title.jpg" alt="Morning Coffee logo" width="288" height="72" /></a>economic community. The opinions expressed here do not reflect opinions of the Leader’s owners or staff.</em></strong></p>
<p><a href="https://federalnewsnetwork.com/workforce/2021/10/discipline-for-unvaccinated-federal-employees-can-start-on-nov-9-opm-says/" target="_blank" rel="noopener">Federal agencies have received guidance from the Office of Personnel Management outlining the discipline process for employees who refuse to be vaccinated,</a> reports Federal News Network. Employees must get the vaccine by November 8 to comply with the federal mandate. Disciplinary action could begin the next day.</p>
<p>Facing deadlines for mandatory vaccination, the <a href="https://www.militarytimes.com/news/pentagon-congress/2021/10/01/military-covid-death-surge-continues-but-vaccine-rates-are-also-up/" target="_blank" rel="noopener">military services are slowly working their way toward 100% vaccination</a>, reports Military Times. Ninety-five percent of active-duty troops have at lease started the vaccination process.</p>
<p><a href="https://www.navytimes.com/news/coronavirus/2021/10/04/va-tops-15000-covid-deaths-since-the-start-of-the-pandemic/" target="_blank" rel="noopener">Veterans Affairs officials said that more than 15,000 patients have died from coronavirus-related conditions in the 19 months since the pandemic began</a> in America, reports Navy Times, with more than 2,200 of those fatalities coming since the start of August.</p>
<p><a href="https://www.defenseone.com/policy/2021/10/next-us-military-base-europe/185808/" target="_blank" rel="noopener">Lithuania appears eager to host a US military base,</a> reports Defense One. The Biden administration and military officials, however, won’t say whether they are considering a more permanent base for American troops in the Baltic nation.</p>
<p>US Air Force GEN Jeffrey <a href="https://breakingdefense.com/2021/09/are-changes-coming-to-us-air-force-basing-in-europe/" target="_blank" rel="noopener">Harrigian said that potential changes to force posture in Europe, including basing, are part of the overall posture review currently being conducted by DoD</a>, reports Breaking Defense. That review is expected to conclude by the end of the year, with its findings driving both the National Defense Strategy and FY23 budget request.</p>
<p>The <a href="https://www.militarytimes.com/news/2021/10/03/destroyer-named-for-sen-carl-levin-christened-in-maine/" target="_blank" rel="noopener">future <em>USS Carl M. Levin</em> was christened Saturday</a>, reports Military Times. The ship is named after the late Sen. Carl M. Levin, a Democrat from Michigan who died in July.</p>
<p>US <a href="https://www.washingtonpost.com/investigations/navy-bribery-scandal/2021/10/03/d5181302-245e-11ec-8d53-67cfb452aa60_story.html" target="_blank" rel="noopener">Justice Department agents are investigating a new Navy corruption case</a>, reports The Washington Post. The CEO of defense contractor Multinational Logistics Services is accused of delivering cash bribes and bilking the Navy out of at least $50 million to service its ships in foreign ports.</p>
<p>A nine-part <a href="https://www.navytimes.com/news/your-navy/2021/09/21/fat-leonard-is-poised-to-spill-the-beans-in-this-new-podcast-series/" target="_blank" rel="noopener">podcast series, “Fat Leonard,” is scheduled to drop today, October 5</a>, featuring Leonard Glenn &#8220;Fat Leonard&#8221; Francis talking for the first time about another bribery scandal, this one involving hundreds of US naval officers in 2006, reports Navy Times. <a href="https://www.theamericanconservative.com/dreher/fat-leonard-us-navy-scandal/" target="_blank" rel="noopener">Francis has spent eight years in prison and home detention in San Diego</a>, CA, reports The American Conservative. <a href="https://www.navytimes.com/news/your-navy/2021/09/07/retired-marine-corps-colonel-pleads-guilty-for-role-in-fat-leonard-scandal/" target="_blank" rel="noopener">Several officers involved are still awaiting trial</a>, reports Navy Times.</p>
<p>The <a href="https://fcw.com/articles/2021/10/03/disa-reorgs-cloud-and-hosting.aspx?oly_enc_id=" target="_blank" rel="noopener">Defense Information Systems Agency has created a new organization called the Hosting and Compute Center</a>, or HaCC, reports FCW. The new office combines the cloud computing program office with DISA&#8217;s services directorate and ecosystem.</p>
<p><a href="https://fcw.com/articles/2021/10/01/dhs-financial-mgmt-modernize-hearing.aspx?oly_enc_id=" target="_blank" rel="noopener">Modernization of Department of Homeland Security financial management systems is probably the biggest remaining challenge</a> with management functions integration, reports FCW. &#8220;While DHS has made progress, the initial challenge was so great that there is still a long way to go,&#8221; Chris Currie, director of the Homeland Security and Justice Team at the Government Accountability Office, told a House committee last month.</p>
<p>&nbsp;</p>
<div id="acc_div726dde6c3b7f30f72fd70ca7b5398bdb"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1633447362",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"74\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "726dde6c3b7f30f72fd70ca7b5398bdb",
                                        group_id: 18
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div726dde6c3b7f30f72fd70ca7b5398bdb").after(response.html);
                                jQuery("#acc_div726dde6c3b7f30f72fd70ca7b5398bdb").remove();
                                cm_init_slider726dde6c3b7f30f72fd70ca7b5398bdb();})</script><script type="text/javascript">function cm_bind_impression_banner726dde6c3b7f30f72fd70ca7b5398bdb(){}
                function cm_init_slider726dde6c3b7f30f72fd70ca7b5398bdb(){}</script>
<p>&nbsp;</p>
<p><a href="https://apnews.com/article/china-taiwan-43c581adbe22c82a2af51c7b009717cd" target="_blank" rel="noopener">Taiwan&#8217;s air force scrambled more aircraft on Monday as China flew 56 fighter jets toward the island nation</a>, reports The Associated Press. Monday marked the third day of &#8220;sustained military harassment&#8221; against Taiwan.</p>
<p><a href="https://www.upi.com/Top_News/World-News/2021/10/04/North-Korea-South-Korea-restart-communications-hotlines/7631633335072/" target="_blank" rel="noopener">North Korea&#8217;s leader followed through on a promise to restore communications and military hotlines with South Korea.</a> The systems were successfully tested Monday, reports UPI. &#8220;It is hoped that this measure to restore military communication lines between the South and North Korean authorities will lead to a substantial easing of military tensions on the Korean Peninsula in the future,&#8221; according to a statement by the South Korean Defense Ministry.</p>
<p><a href="https://www.politico.com/news/2021/10/03/north-korea-issues-warning-to-un-security-council-514977" target="_blank" rel="noopener">North Korea has warned the United Nation&#8217;s Security Council against criticizing its missile program,</a> reports Politico. North Korea accuses the council of a “double-dealing standard” because it doesn’t equally take issue with similar weapons testing by the US and its allies.</p>
<p>For the first time in five years, the US <a href="https://www.military.com/daily-news/2021/10/01/air-force-touts-best-recruiting-numbers-five-years-pandemic-drags.html" target="_blank" rel="noopener">Air Force has achieved its recruiting goals and end strength</a>, reports Military.com.</p>
<p>In 2005, Jeanine Menze became the first Black woman pilot in the US Coast Guard. The number of <a href="https://www.npr.org/2021/10/02/1042336503/storycorps-military-coast-guard-history-first-black-woman-pilots" target="_blank" rel="noopener">Black women aviators in the maritime branch has grown to six</a> — with more waiting in the wings, reports NPR.</p>
<p>The Army’s relatively new <a href="https://breakingdefense.com/2021/09/army-navy-units-to-transfer-to-space-force-soon/" target="_blank" rel="noopener">Space Operations Brigade and the Navy’s Satellite Operations Center were scheduled to move under the Space Force</a> on October 1, reports Breaking Defense. The Army is the largest DoD user of space and has been somewhat reluctant to abandon its space-related activities.</p>
<p>The <a href="https://www.upi.com/Science_News/2021/10/01/Mars-helicopter-Ingenuity-solar-conjunction/7901633116948/" target="_blank" rel="noopener">Mars helicopter Ingenuity is on its own without NASA&#8217;s guidance for two weeks</a> as the sun interferes with communications to the Red Planet, reports UPI.</p>
<p>Arizona-based <a href="https://www.space.com/world-view-space-tourism-stratosphere-balloon" target="_blank" rel="noopener">World View Enterprises is developing a balloon-based system that will carry people to the stratosphere</a>, with the first commercial flights targeted for early 2024, reports Space.com.</p>
<p>&#8220;Star Trek&#8221; actor William <a href="https://www.upi.com/Science_News/2021/10/04/blue-origin-space-william-shatner/9551633358680/" target="_blank" rel="noopener">Shatner, aka Capt. James T. Kirk, is headed to space for real this time</a>, reports UPI. The Blue Origin aerospace company said the 90-year-old actor will be part of its New Shepard NS-18 crew scheduled for a launch next week.</p>
<p><em>Contracts:</em></p>
<p><em><strong>Lockheed Martin Rotary and Mission Systems, Baltimore, Maryland,</strong> is awarded a $79,971,127 cost-plus-fixed-fee, firm-fixed-price, and cost-only modification to previously awarded contract N00024-18-C-2300 to exercise options for littoral combat ship class design services and integrated data and product model environment support. Work will be performed in <strong>Hampton, Virginia</strong> (31%); Moorestown, New Jersey (27%); <strong>Washington, DC</strong> (22%); and Marinette, Wisconsin (20%), and is expected to be completed by October 2022. Fiscal 2018 shipbuilding and conversion (Navy) funds in the amount of $3,904,652 will be obligated at time of award and will not expire at the end of the current fiscal year. The Naval Sea Systems Command, Washington, DC, is the contracting activity.</em></p>
<p><em><strong>Northrop Grumman Systems Corp., Herndon, Virginia,</strong> was awarded a $68,133,496 modification (P00023) to contract W911S0-18-C-0004 to provide mission support for the planning, coordination, and execution of exercises conducted by the Army’s Mission Command Training Program. Work will be performed in Fort Leavenworth, Kansas, with an estimated completion date of Oct. 14, 2024. Fiscal 2022 operation and maintenance, Army funds in the amount of $68,133,496 were obligated at the time of the award. US Army Field Directorate Office, Fort Eustis, Virginia, is the contracting activity.</em></p>
<p><em>TrussWorks, San Francisco, California, was awarded a firm-fixed-price and time and materials/labor hours contract (HQ0034-21-C-0113). The amount of this action is $9,479,260, and the total if all options are exercised is $14,730,551. The purpose of this contract is to provide digital transformation and agile software development for the Defense Digital Services (DDS) System for Insider Threat Hindrance (SITH) prototype and Minimum Viable Product (MVP) to the office of DDS. The scope will include discovery and framing, research, application engineering, infrastructure engineering, and product development. Work will be performed at the <strong>Mark Center, Alexandria, Virginia</strong>. Fiscal 2020-2021 research, development, test and evaluation funds will be obligated in the amount of $9,479,260 at the time of award. The expected completion date is Sept. 29, 2023. Washington Headquarters Services, Arlington, Virginia, is the contracting activity. (Awarded Sept. 30, 2021)</em></p>
<div class="awac-wrapper">
<div class="awac widget wysiwyg_widgets_widget-3"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --></p>
<p style="text-align: left;">
<p><a href="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg"><img loading="lazy" class="alignright  wp-image-2660" src="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg" alt="morning coffee" width="145" height="133" srcset="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg 226w, https://lexleader.net/wp-content/uploads/2011/09/morning-coffee-48x44.jpg 48w" sizes="(max-width: 145px) 100vw, 145px" /></a>Sign up for Morning Coffee to be delivered to your inbox Monday through Thursday. Stay ahead of the curve with news around the internet concerning the Naval Air Station Patuxent River economic community.</p>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//NET.us3.list-manage.com/subscribe/post?u=abe34f9c970b087c673570b0b&amp;id=acef37fe68" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to Morning Coffee</h2>
<p><!--




<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>




--></p>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-EMAIL" class="required email" style="margin-left: 1em; margin-bottom: 1em;" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-FNAME" class="required text" style="margin-left: 1em; margin-bottom: 1em;" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-LNAME" class=" required-text" style="margin-left: 1em;" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear"></div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_abe34f9c970b087c673570b0b_acef37fe68" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script><script type="text/javascript">// <![CDATA[ (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true); // ]]&gt;</script><br />
<!--End mc_embed_signup--></p>
<p><!-- / WYSIWYG Widgets --></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91976" class="share-facebook sd-button share-icon" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91976" class="share-twitter sd-button share-icon" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-91976" class="share-pinterest sd-button share-icon" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-91976" class="share-linkedin sd-button share-icon" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
						<div class="social_links">
			    <div class="tweet_btn">
			        <a href="http://twitter.com/share" class="twitter-share-button"
			        data-url="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/"
			        data-via="organicthemes"
			        data-text="OPM Outlines Discipline Policy for Unvaccinated Federal Employees"
			        data-related=""
			        data-count="horizontal">Tweet</a>
			    </div>
			    <div class="like_btn">
			        <div class="fb-like" href="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			    </div>
			    <div class="plus_btn">
			    	<g:plusone size="medium"></g:plusone>
			    </div>
			</div>

      
						
			<div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/"
    dc:identifier="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/"
    dc:title="OPM Outlines Discipline Policy for Unvaccinated Federal Employees"
    trackback:ping="https://lexleader.net/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Filed under <a href="https://lexleader.net/category/leader-features/morning-coffee/" rel="category tag">Morning Coffee</a> &middot; Tagged with <a href="https://lexleader.net/tag/covid/" rel="tag">COVID</a>, <a href="https://lexleader.net/tag/fat-leonard/" rel="tag">Fat Leonard</a>, <a href="https://lexleader.net/tag/homeland-security/" rel="tag">Homeland Security</a>, <a href="https://lexleader.net/tag/mars-igenuity/" rel="tag">Mars Igenuity</a>, <a href="https://lexleader.net/tag/north-korea-missiles/" rel="tag">North Korea missiles</a>, <a href="https://lexleader.net/tag/retention/" rel="tag">retention</a>, <a href="https://lexleader.net/tag/space-operations-brigade/" rel="tag">Space Operations Brigade</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Leave A Comment</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://lexleader.net/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='91976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b4dd51729" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="245"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
</form>
</div>


        </div>

		
	</div>
	
	<div id="sidebar_right">

	              <div id="shortspotlightwidget-4" class="widget widget_shortspotlightwidget">                  <h4 class="titlebar">Spotlight</h4>
<!----------------------------Begin Front End------------------------------->

			<div id="featuredside">
		<div class="thumbnail" style="border-bottom: 2px solid #DDDDDD;"><a href= "https://lexleader.net/aaa-cpa-hiring-in-senior-positions/"><img width="90" height="70" src="https://lexleader.net/wp-content/uploads/2021/07/logo-1200-x-600-90x70.jpg" class="attachment-home-side size-home-side wp-post-image" alt="" loading="lazy" srcset="https://lexleader.net/wp-content/uploads/2021/07/logo-1200-x-600-90x70.jpg 90w, https://lexleader.net/wp-content/uploads/2021/07/logo-1200-x-600-460x360.jpg 460w" sizes="(max-width: 90px) 100vw, 90px" /></a></div>
	    	<div class="sidecontent">
            	<div class="sideinfospot">
			<h2><a href= "https://lexleader.net/aaa-cpa-hiring-in-senior-positions/">AA&A, CPA Hiring in Senior Positions</a></h2>
	    		Askey, Askey & Associates, CPA, LLC, the region's premier, full-service accounting firm, has			</div>
		</div>
	</div>

<!-----------------------------End Front End--------------------------------->

              </div>        <div id="cmacg_adchangerwidget-24" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="https://www.fly2w6.com/s-hunt-aero-llc" data-href="https://www.fly2w6.com/s-hunt-aero-llc"  banner_id="142" class="acc_banner_linka1cb21830398868ac74c7154c86f9f66 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/694422167.jpg" title="S Hunt 301x128" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slidera1cb21830398868ac74c7154c86f9f66();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannera1cb21830398868ac74c7154c86f9f66(){}
                function cm_init_slidera1cb21830398868ac74c7154c86f9f66(){}</script></div></div><div id="igit-posts-slider-widget-5" class="widget example"><h4 class="titlebar">Events</h4><style type="text/css">



.vert .simply-scroll-clip {

		width: 100%;

		height: 100px;

		margin-top:15px;

	}

#igit_wid_oldp_main_image{

	margin-right:5px;

}

</style>

		<script type="text/javascript">

		(function($) {

	jQuery(function() {

		jQuery("#vertical-ticker").simplyScroll({orientation:"vertical",customClass:"vert"});

	});

})(jQuery);

	</script>

		<div id="wrapper"><ul id="vertical-ticker"><li onclick=location.href='https://lexleader.net/lex-park-health-hub-will-be-test-vaccine-site/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/lex-park-health-hub-will-be-test-vaccine-site/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2020/06/IMG_9232.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/lex-park-health-hub-will-be-test-vaccine-site/" target="_top">Lex Park Health Hub Will Be Test & Vaccine Site</a></li><li onclick=location.href='https://lexleader.net/donations-sought-for-soup-kitchen/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/donations-sought-for-soup-kitchen/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2020/09/St.-Marys-Caring-Soup-Kitchen-art.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/donations-sought-for-soup-kitchen/" target="_top">Donations Sought for Soup Kitchen</a></li><li onclick=location.href='https://lexleader.net/join-in-the-veterans-day-parade-nov-11/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/join-in-the-veterans-day-parade-nov-11/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/09/Veterans-Day-Parade.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/join-in-the-veterans-day-parade-nov-11/" target="_top">Join in the Veterans Day Parade Nov. 11</a></li><li onclick=location.href='https://lexleader.net/thuot-to-speak-at-historical-society-meeting/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/thuot-to-speak-at-historical-society-meeting/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2021/09/Historical-Society-Nov2021-Meeting.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/thuot-to-speak-at-historical-society-meeting/" target="_top">Thuot to Speak at Historical Society Meeting</a></li><li onclick=location.href='https://lexleader.net/community-input-sought-for-survey/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/community-input-sought-for-survey/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2021/09/community-survey.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/community-input-sought-for-survey/" target="_top">Community Input Sought for Survey</a></li><li onclick=location.href='https://lexleader.net/tpp-presents-innovation-in-naval-aviation-panel/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/tpp-presents-innovation-in-naval-aviation-panel/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2021/09/tpp-naval-aviation.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/tpp-presents-innovation-in-naval-aviation-panel/" target="_top">TPP Presents Innovation in Naval Aviation Panel</a></li><li onclick=location.href='https://lexleader.net/covid-test-site-opens-at-hollywood-vfd/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/covid-test-site-opens-at-hollywood-vfd/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2020/02/outbreak-coronavirus-world-1024x506px.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/covid-test-site-opens-at-hollywood-vfd/" target="_top">COVID Test Site Opens at Hollywood VFD</a></li><li onclick=location.href='https://lexleader.net/legislative-package-hearing-set-oct-5/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/legislative-package-hearing-set-oct-5/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2016/01/PublicForum-e1561343546444.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/legislative-package-hearing-set-oct-5/" target="_top">Legislative Package Hearing Set Oct. 5</a></li><li onclick=location.href='https://lexleader.net/redistricting-board-meetings-continue/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/redistricting-board-meetings-continue/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2021/09/st-marys-map.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/redistricting-board-meetings-continue/" target="_top">Redistricting Board Meetings Continue</a></li><li onclick=location.href='https://lexleader.net/thinking-about-buying-an-electric-vehicle/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/thinking-about-buying-an-electric-vehicle/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2021/05/smeco-charging-station-EV2.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/thinking-about-buying-an-electric-vehicle/" target="_top">Thinking About Buying an Electric Vehicle?</a></li></ul></div></div><div id="cmacg_adchangerwidget-8" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/primary-residential-mortgage/" data-href="https://lexleader.net/primary-residential-mortgage/" target="_blank" rel="noreferrer noopener" banner_id="14" class="acc_banner_link9509606474fa159061664374c64bc136 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/704355771.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider9509606474fa159061664374c64bc136();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner9509606474fa159061664374c64bc136(){}
                function cm_init_slider9509606474fa159061664374c64bc136(){}</script></div></div><div id="cmacg_adchangerwidget-9" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/great-mills-trading-post/" data-href="https://lexleader.net/great-mills-trading-post/" target="_blank" rel="noreferrer noopener" banner_id="28" class="acc_banner_linkda229b5baf337fa4a0144f5161564a2a "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/25954317.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderda229b5baf337fa4a0144f5161564a2a();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerda229b5baf337fa4a0144f5161564a2a(){}
                function cm_init_sliderda229b5baf337fa4a0144f5161564a2a(){}</script></div></div><div id="cmacg_adchangerwidget-10" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/three-oaks-center/" data-href="https://lexleader.net/three-oaks-center/" target="_blank" rel="noreferrer noopener" banner_id="34" class="acc_banner_link450174277a54a5157d5e0ff12ac674e3 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/902647418.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider450174277a54a5157d5e0ff12ac674e3();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner450174277a54a5157d5e0ff12ac674e3(){}
                function cm_init_slider450174277a54a5157d5e0ff12ac674e3(){}</script></div></div>
</div>
</div>

<div class="clear"></div>

</div>

<div id="footer">

	<div id="footerwrap">
    
        <div id="footerwidgets">
            
                <div class="footerwidgetleft">
                    <div id="cmacg_adchangerwidget-21" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="https://www.amazon.com/gp/product/B006LTB52G/ref=dbs_a_def_rwt_hsch_vapi_taft_p1_i0" data-href="https://www.amazon.com/gp/product/B006LTB52G/ref=dbs_a_def_rwt_hsch_vapi_taft_p1_i0" target="_blank" rel="noreferrer noopener" banner_id="121" class="acc_banner_link6b39d7ea381d5faa76420b5ce4687afe "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/686429825.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider6b39d7ea381d5faa76420b5ce4687afe();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner6b39d7ea381d5faa76420b5ce4687afe(){}
                function cm_init_slider6b39d7ea381d5faa76420b5ce4687afe(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidleft">
                    <div id="cmacg_adchangerwidget-16" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="http://themadnessofart.com/" data-href="http://themadnessofart.com/" target="_blank" rel="noreferrer noopener" banner_id="53" class="acc_banner_link416a853cc1e0ce38856b88728eaa2b9b "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/314578523.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider416a853cc1e0ce38856b88728eaa2b9b();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner416a853cc1e0ce38856b88728eaa2b9b(){}
                function cm_init_slider416a853cc1e0ce38856b88728eaa2b9b(){}</script></div></div>                </div>
                
                <div class="footerwidgetmid">
                    <div id="cmacg_adchangerwidget-17" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="http://justbeforeitsgone.blogspot.com/" data-href="http://justbeforeitsgone.blogspot.com/" target="_blank" rel="noreferrer noopener" banner_id="58" class="acc_banner_link126d4f3ce29b39f468e34575c0fc2939 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/229459769.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider126d4f3ce29b39f468e34575c0fc2939();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner126d4f3ce29b39f468e34575c0fc2939(){}
                function cm_init_slider126d4f3ce29b39f468e34575c0fc2939(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidright">
                    <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><a href="https://onceareporter.wordpress.com/" data-href="https://onceareporter.wordpress.com/" target="_blank" rel="noreferrer noopener" banner_id="120" class="acc_banner_link1402cdb539dc490d0c2ae21df06569ff "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/364068462.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider1402cdb539dc490d0c2ae21df06569ff();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner1402cdb539dc490d0c2ae21df06569ff(){}
                function cm_init_slider1402cdb539dc490d0c2ae21df06569ff(){}</script></div></div>                </div>
                
                <div class="footerwidgetright">
                    <div id="text-35" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--Slackwater Image-->
<center>
<a href="http://www.smcm.edu/slackwater/" target="_blank" rel="noopener">
<img align="right" src="/wp-content/uploads/2013/03/slackwater.jpg" width="87%"></a>
</center>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--Slackwater Image--><br />
<center><br />
<a href="https://www.stmaryshistory.org/" target="_blank" rel="noopener"><br />
<img align="right" src="/wp-content/uploads/2020/07/historical-socieety-new-logo-301-68.jpg" width="87%"></a><br />
</center></p>
</div>
		</div>                </div>
                
        </div>
    
        <div id="footerbottom">
        
            <div class="footerleft">
    
                <p class="top">Copyright 2021 The Lexington Park Leader &middot; <a href="https://lexleader.net/feed/rss/" target="_blank">RSS Feed</a> &middot; <a rel="nofollow" href="https://lexleader.net/wp-login.php">Log in</a></p>
    
            </div>
            
            <div class="footerright">
                <a href="#"><img src="https://lexleader.net/wp-content/themes/organicnews_child/images/footer_logo.png" alt="Organic Themes" /></a>
            </div>
            
        </div>
    
    </div>
	
</div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lexleader.net\/opm-outlines-discipline-policy-for-unvaccinated-federal-employees\/":91976};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/opm-outlines-discipline-policy-for-unvaccinated-federal-employees/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lexleader.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">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</script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lexleader.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.featureList.js?ver=1.3' id='tabber-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'24272391',post:'91976',tz:'-4',srv:'lexleader.net'} ]);
	_stq.push([ 'clickTrackerInit', '24272391', '91976' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>