<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>Navy Is Upping Its Game in the Pacific LexLeader</title>
<link rel="Shortcut Icon" href="https://lexleader.net/wp-content/themes/organicnews_child/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="https://lexleader.net/wp-content/themes/organicnews_child/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader RSS Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Lexington Park Leader Atom Feed" href="https://lexleader.net/feed/atom/" />
<link rel="pingback" href="https://lexleader.net/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="USS Gabrielle Giffords, Navy’s newest LCS, is deploying to the Indo-Pacific theater, the latest sign that the Navy is upping its game in the Pacific."/>
<link rel="canonical" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Navy Is Upping Its Game in the Pacific LexLeader" />
<meta property="og:description" content="USS Gabrielle Giffords, Navy’s newest LCS, is deploying to the Indo-Pacific theater, the latest sign that the Navy is upping its game in the Pacific." />
<meta property="og:url" content="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/" />
<meta property="og:site_name" content="The Lexington Park Leader" />
<meta property="article:tag" content="Afghanistan" />
<meta property="article:tag" content="Boeing" />
<meta property="article:tag" content="Eurofighter Typhoon" />
<meta property="article:tag" content="F-35A" />
<meta property="article:tag" content="facial recognition" />
<meta property="article:tag" content="Gabrielle Giffords" />
<meta property="article:tag" content="Hurricane Dorian" />
<meta property="article:tag" content="iranian drone" />
<meta property="article:tag" content="Littoral Combat Ship" />
<meta property="article:tag" content="Lockheed Martin" />
<meta property="article:tag" content="M1 Abrams" />
<meta property="article:tag" content="Mark Esper" />
<meta property="article:tag" content="mental illness" />
<meta property="article:tag" content="South China Sea" />
<meta property="article:tag" content="US Mexico Border" />
<meta property="article:tag" content="USNS Cody" />
<meta property="article:section" content="Morning Coffee" />
<meta property="article:published_time" content="2019-09-09T08:00:41+00:00" />
<meta property="article:modified_time" content="2019-09-09T10:14:02+00:00" />
<meta property="og:updated_time" content="2019-09-09T10:14:02+00:00" />
<meta property="og:image" content="https://lexleader.net/wp-content/uploads/2019/09/LCS-Gabrielle-Giffords.jpg" />
<meta property="og:image:secure_url" content="https://lexleader.net/wp-content/uploads/2019/09/LCS-Gabrielle-Giffords.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lexleader.net/#website","url":"https://lexleader.net/","name":"The Lexington Park Leader","potentialAction":{"@type":"SearchAction","target":"https://lexleader.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lexleader.net/navy-is-upping-its-game-in-the-pacific/#primaryimage","url":"https://lexleader.net/wp-content/uploads/2019/09/LCS-Gabrielle-Giffords.jpg","width":800,"height":449,"caption":"Pacific"},{"@type":"WebPage","@id":"https://lexleader.net/navy-is-upping-its-game-in-the-pacific/#webpage","url":"https://lexleader.net/navy-is-upping-its-game-in-the-pacific/","inLanguage":"en-US","name":"Navy Is Upping Its Game in the Pacific LexLeader","isPartOf":{"@id":"https://lexleader.net/#website"},"primaryImageOfPage":{"@id":"https://lexleader.net/navy-is-upping-its-game-in-the-pacific/#primaryimage"},"datePublished":"2019-09-09T08:00:41+00:00","dateModified":"2019-09-09T10:14:02+00:00","author":{"@id":"https://lexleader.net/#/schema/person/5f7384310395e421631f96e9c5cb6a7c"},"description":"USS Gabrielle Giffords, Navy\u2019s newest LCS, is deploying to the Indo-Pacific theater, the latest sign that the Navy is upping its game in the Pacific."},{"@type":["Person"],"@id":"https://lexleader.net/#/schema/person/5f7384310395e421631f96e9c5cb6a7c","name":"Java Joe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Comments Feed" href="https://lexleader.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Navy Is Upping Its Game in the Pacific Comments Feed" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24147738-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24147738-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Java Joe');
		__gaTracker('set', 'dimension2', 'Afghanistan,Boeing,Eurofighter Typhoon,F-35A,facial recognition,Gabrielle Giffords,Hurricane Dorian,iranian drone,Littoral Combat Ship,Lockheed Martin,M1 Abrams,Mark Esper,mental illness,South China Sea,US Mexico Border,USNS Cody');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lexleader.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='my-style-css'  href='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/css/jquery.simplyscroll.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lexleader.net/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lexleader.net/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lexleader.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lexleader.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lexleader.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/js/jquery.simplyscroll.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/lexleader.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/lexleader.net\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/superfish.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/hoverIntent.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.scrollText.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://lexleader.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexleader.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexleader.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://lexleader.net/?p=71842' />
<link rel="alternate" type="application/json+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fnavy-is-upping-its-game-in-the-pacific%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fnavy-is-upping-its-game-in-the-pacific%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#header #title a {
background: url(https://lexleader.net/wp-content/uploads/2015/08/LL-white-background-logo.jpg) no-repeat;
}
</style>

<style type="text/css" media="screen">

#header {
background-color: #ffffff;}

#container a, #container a:link, #container a:visited, #twitterfeed a, #twitterfeed a:link, #twitterfeed a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #FF0000;}

#container a:hover, #container a:focus, #container a:active, #twitterfeed a:hover, #twitterfeed a:focus, #twitterfeed a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #FF0000;}

#container .homecontent.rows .info:hover, #container #featuredside .sideinfo:hover, #container #top_banner .widget ul li a:hover, 
#container #sidebar_right .widget ul li a:hover, #container #sidebar_left .widget ul li a:hover, #container ul#tabs li:hover, #container ul#tabs li.current, 
#container .homecontent.column .info:hover, #container #prevLink p a:hover, #container #nextLink p a:hover {
border-color: #FF0000;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #333333;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active,
#container ul#tabs li.current h2 a {
color: #FF0000;}

#commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active {
background-color: #FF0000 !important;}
</style>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='https://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
	jQuery(document).ajaxComplete(function($) {
		gapi.plusone.go();
		twttr.widgets.load();
		try {
			FB.XFBML.parse();
		}catch(ex){}
	});
</script>

<meta name="google-site-verification" content="uK3dlD0MG01z_4mdA-ciLvZ4ufKPQj_BQdJlwvV3kW4" />

</head>

<body class="post-template-default single single-post postid-71842 single-format-standard">

<div id="headertop">
    <div id="headerfeed">
            </div>
    <p class="date">September 9, 2019</p>
</div>

<div id="header">
    
    <div class="logo">
        <h1 id="title"><a href="https://lexleader.net/" title="Home">The Lexington Park Leader</a></h1>
    </div>
    
</div>
    
<div id="navcontainer">

    <div id="headernav">
    	<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-33833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33833"><a href="https://lexleader.net">Home</a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="https://lexleader.net/lexleader-net/">About</a></li>
<li id="menu-item-31806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31806"><a href="/members-network/">Members</a></li>
<li id="menu-item-71892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71892"><a href="https://lexleader.net/category/leader-features/pax-river-news/">Pax River News</a></li>
<li id="menu-item-71893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71893"><a href="https://lexleader.net/category/leader-features/business-tech/business-news/">Business</a></li>
<li id="menu-item-71894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71894"><a href="https://lexleader.net/category/leader-features/community-news/">Community News</a></li>
</ul></div>
	<!--#headersearch moved from #headerbottom-->

	<div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>	


	<div id="social_wrap">
		<a href="https://twitter.com/lexleader" target="_blank"><div id="twitter"></div></a>
		<a href="https://www.facebook.com/LexingtonParkLeader" target="_blank"><div id="fb"></div></a>
	</div>

    </div>

</div>


<div id="headerbar">

	<div id="headerbottom">
    
        <div id="headlines">
            <h4>Art &amp; Lifestyle:</h4>
            <div class="horizontal_scroller">
                <div class="scrollingtext">
                                                    <a class="headline_title" href="https://lexleader.net/medstar-to-offer-acupuncture-talk-demo/" rel="bookmark">MedStar to Offer Acupuncture Talk, Demo</a> - <p>Friday, September 6, 2019</p>
                                    <a class="headline_title" href="https://lexleader.net/winners-in-5th-district-art-app-contests-honored/" rel="bookmark">Winners in 5th District Art &#038; App Contests Honored</a> - <p>Wednesday, September 4, 2019</p>
                                    <a class="headline_title" href="https://lexleader.net/get-your-rockabilly-on-at-retro-fest/" rel="bookmark">Get Your Rockabilly On at Retro Fest</a> - <p>Sunday, August 25, 2019</p>
                                    <a class="headline_title" href="https://lexleader.net/3-d-printers-virtual-reality-available-at-library/" rel="bookmark">3-D Printers, Virtual Reality Available at Library</a> - <p>Friday, August 23, 2019</p>
                                                 
                </div>
            </div>
        </div>
        

<!-----------------------------------Original #Headersearch position-----------------------------------------

        <div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>

------------------------------------------------------------------------------------------------------------->
        
	</div>

</div>

    
<div class="clear"></div>
    
<div id="wrap">    
<div id="container">

	<div id="top_banner">
			    	</div>

	<div id="content" class="left">	

		<div class="postarea">

							

			<h1 class="pagetitle">Navy Is Upping Its Game in the Pacific</h1>

            <div class="postauthor">            
                <p>Posted by <a href="https://lexleader.net/author/java-joe/" title="Posts by Java Joe" rel="author">Java Joe</a> on Monday, September 9, 2019 &middot; <a href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/#respond">Leave a Comment</a>&nbsp;</p>
            </div>
            
            	            	            	<div class="postimg"><img width="610" height="420" src="https://lexleader.net/wp-content/uploads/2019/09/LCS-Gabrielle-Giffords-610x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="Pacific" /></div>
	                        
			<h6 style="text-align: right;">The USS Gabrielle Giffords, the Navy’s newest littoral combat ship, is deploying to the Indo-Pacific theater. The deployment is the latest sign that the Navy is upping its game in the Pacific. US Navy photo</h6>
<p><strong><em>Morning Coffee is a robust blend of links to news around the internet concerning the Naval Air Station Patuxent River <img class="alignright" src="https://lexleader.net/wp-content/uploads/2012/06/Coffee-Title.jpg" alt="Morning Coffee logo" />economic community. The opinions expressed here do not reflect opinions of the Leader’s owners or staff.</em></strong></p>
<p>The<a href="https://www.defensenews.com/naval/2019/09/06/the-us-navy-just-deployed-its-new-ship-killer-missile-to-chinas-backyard/" target="_blank" rel="noopener noreferrer"> littoral combat ship USS Gabrielle Giffords deployed last week</a> from San Diego packing the US Navy’s new naval strike missile, reports Defense News, transforming the LCS from an under-gunned concept-ship gone awry to a legitimate threat to Chinese warships at significant ranges.</p>
<p>As Hurricane Dorian made its way up the Eastern Seaboard last week, there were several military bases in its path that, among their other missions, form the backbone of the US response plan during homeland emergencies. A former assistant secretary at the Department of Homeland Security, Juliette Kayyem, asked in an opinion piece in The Washington Post: <a href="https://www.washingtonpost.com/opinions/dorian-threatens-the-very-bases-that-protect-us-in-hurricanes-thats-a-problem/2019/09/04/2a3ffe2c-cf38-11e9-8c1c-7c8ee785b855_story.html" target="_blank" rel="noopener noreferrer">What do you do when your hurricane backup plan is under water?</a></p>
<p>President Donald <a href="https://www.nytimes.com/2019/09/07/us/politics/trump-taliban-afghanistan.html?module=inline" target="_blank" rel="noopener noreferrer">Trump pulls the plug on Afghanistan and Taliban peace talks</a>, reports The New York Times, blaming a return return to violence by the Taliban for the canceling of what was to be concluding meetings at Camp David in Maryland. Concerns that the deal  <a href="https://www.reuters.com/article/us-usa-afghanistan-esper/as-u-s-outlines-draft-taliban-deal-pentagon-chief-provides-few-details-idUSKCN1VP2HX" target="_blank" rel="noopener noreferrer">could easily be violated by the Taliban</a>, as US officials told Reuters had been growing before Trump decided to stop the talks.</p>
<p><a href="https://www.upi.com/Defense-News/2019/09/04/Iran-unveils-latest-military-drone-in-ceremony/1731567617115/" target="_blank" rel="noopener noreferrer">Iran has unveiled its latest military drone.</a> UPI reports the Kian drone comes in two versions, and is capable of surveillance and reconnaissance missions, as well as continuous flight for defense missions.</p>
<p>The US has launched its <a href="https://www.asiatimes.com/2019/09/article/us-asean-float-together-in-the-south-china-sea/" target="_blank" rel="noopener noreferrer">first-ever joint naval drills with the Association of Southeast Asian Nations</a>, reports Asia Times, maneuvers that could add fuel to tensions in the South China Sea.</p>
<p>DoD says <a href="https://www.military.com/daily-news/2019/09/04/mental-health-disorders-troops-far-below-national-average.html" target="_blank" rel="noopener noreferrer">diagnoses for mental health conditions among active-duty US military personnel have remained steady</a> over the last four years, reports Military.com, with 8.3% of the total force diagnosed in 2018, compared with 8% in 2014. <a href="https://health.mil/Military-Health-Topics/Combat-Support/Armed-Forces-Health-Surveillance-Branch/Reports-and-Publications/Medical-Surveillance-Monthly-Report" target="_blank" rel="noopener noreferrer">Read the report here.</a></p>
<p>As the Army moves ahead with its effort to replace the Bradley fighting vehicle, reports Military.com, it will be another three years before senior leaders decide <a href="https://www.military.com/daily-news/2019/09/04/army-studying-whether-m1-tank-replacement-should-be-driver-optional.html" target="_blank" rel="noopener noreferrer">what to do with the service&#8217;s Cold War-era M1 Abrams tank</a>.</p>
<p>Defense Systems reports the Army is <a href="https://defensesystems.com/articles/2019/08/30/facial-recognition-vice-vibes-army.aspx?s=ds_050919" target="_blank" rel="noopener noreferrer">using its latest advancements in facial and voice recognition tech to help track and identify potential terrorists</a> and other adversaries for overseas intelligence personnel.</p>
<p>The <a href="https://www.flightglobal.com/news/articles/field-shrinks-further-for-canada-fighter-contest-460654/" target="_blank" rel="noopener noreferrer">Eurofighter Typhoon will not compete for the Canadian 88-fighter jet contract</a>, reports FlightGlobal. This whittles contestants down to three &#8212; the Boeing F/A-18E/F Super Hornet, Lockheed Martin F-35A, and the Saab Gripen.</p>
<p>Labor officials say <a href="https://www.orlandosentinel.com/business/os-cfb-lockheed-martin-back-wages-20190827-gjyjvl4wqreszjnazqfeusdsoe-story.html" target="_blank" rel="noopener noreferrer">Lockheed Martin violated federal pay and contractor laws</a> at its Crestview facility in Florida, reports the Orlando Sentinel. The company had to pay back wages to 20 employees.</p>
<p>Lockheed Martin has committed $3 million to the University of Maryland’s Clark School of Engineering for supersonic flight experiments, reports WTOP News. The <a href="https://wtop.com/business-finance/2019/09/lockheed-gives-umd-3-million-for-supersonic-flight-experiments/" target="_blank" rel="noopener noreferrer">$3 million, three-year contribution will fund high-speed flight experiments up to Mach 8</a>, or 6,000 mph, at the school’s hypersonic wind tunnel.</p>
<div id="attachment_71875" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-71875" class="wp-image-71875" src="https://lexleader.net/wp-content/uploads/2019/09/Javelin.jpg" alt="" width="300" height="200" srcset="https://lexleader.net/wp-content/uploads/2019/09/Javelin.jpg 800w, https://lexleader.net/wp-content/uploads/2019/09/Javelin-768x512.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-71875" class="wp-caption-text">A soldier fires an FGM-148 Javelin during live-fire training in Jordan on Aug. 27, 2019, as part of Eager Lion, a major US Central Command exercise that aims to integrate forces in a multilateral environment. Photo by Army Spc. Shadrach Hicks</p></div>
<p>Three <a href="https://www.marylandmatters.org/2019/09/04/trump-killing-66m-in-md-military-projects-to-fund-wall-brown-says/" target="_blank" rel="noopener noreferrer">military projects &#8212; two at Fort Meade and one at Joint Base Andrews &#8212; were among those canceled last week as the Trump administration</a> looks at ways to fund a wall on the US southern border with Mexico, reports Maryland Matters.</p>
<p>The <a href="https://seapowermagazine.org/navy-secretary-names-newest-expeditionary-fast-transport-ship-usns-cody/" target="_blank" rel="noopener noreferrer">Navy&#8217;s newest expeditionary fast transport ship will be named USNS Cody</a>, reports Seapower. The future USNS Cody is the first ship named in honor of the city of Cody, WY. At least 28 other US Navy ships have been named after Wyoming’s cities, places, and people.</p>
<p><em>Contracts:</em></p>
<p><em>GP Strategies Corp., <strong>Columbia, Maryland</strong>, was awarded a $12,693,583 cost-plus-fixed-fee contract for Life Cycle Logistics Support and Chemical Demilitarization Training Facility operations and maintenance in support of the U.S. Army Chemical Materials Activity, Recovered Chemical Materiel Directorate. Bids were solicited via the internet with one received. Work locations and funding will be determined with each order, with an estimated completion date of Sept. 23, 2020. US Army Contracting Command, Rock Island Arsenal, Illinois, is the contracting activity (W52P1J-15-D-0087).</em></p>
<p><em>General Dynamics Information Technology, <strong>Fairfax, Virginia</strong>, was awarded a $7,237,568 modification (P00017) to contract W81XWH-17-F-0078 for support services for the US Army Medical Materiel Development Activity. Work will be performed in <strong>Fort Detrick, Maryland</strong>, with an estimated completion date of Sept. 30, 2022. Fiscal 2019 research, development, test and evaluation funds in the amount of $7,237,568 were obligated at the time of the award. US Army Medical Materiel Development Activity, Fort Detrick, Maryland, is the contracting activity.</em></p>
<p><em>PAE Applied Technologies LLC, <strong>Arlington, Virginia</strong>, is being awarded a $52,268,318 modification to previously awarded contract N66604-05-C-1277 to reinstate 6 month periods of performance and increase target cost for Atlantic Undersea Test and Evaluation Center. Atlantic Undersea Test and Evaluation Center (AUTEC) is the Navy&#8217;s large-area, deep-water, undersea test and evaluation range. Underwater research, testing, and evaluation of anti-submarine weapons, sonar tracking and communications are the predominant activities conducted at AUTEC. The contractor performs services required to perform AUTEC range operations and maintenance of facilities and range systems. In addition, the contractor is responsible for operating a self-sufficient one square mile Navy outpost. This modification increases the value of the basic contract by $52,268,318. The new total value is $853,017,162. Work will be performed in Andros Island, Commonwealth of the Bahamas (80%); and West Palm Beach, Florida (20%), and is expected to be complete by March 2020. No funding will be obligated at time of this modification award. The Naval Undersea Warfare Center, Newport Division, Newport, Rhode Island, is the contracting activity.</em></p>
<p><em>Booz Allen Hamilton, <strong>McLean, Virginia</strong>, was awarded a firm-fixed-price, single-award, indefinite-delivery/indefinite-quantity (ID/IQ) contract, HC1047-19-D-5001, in support of the Defense Information Systems Agency&#8217;s (DISA) Defense Collaboration Services (DCS) program. The primary place of performance will be at DISA, Fort Meade, Maryland. The ID/IQ ceiling value is $49,500,000, with the minimum guarantee of $5,000 funded by fiscal 2019 operations and maintenance funds. Proposals were solicited via FedBizOpps (FBO.gov), and one proposal was received. The ordering period is Sept. 8, 2019, through Sept. 7, 2024. The Defense Information Technology Contracting Organization, National Capital Region, is the contracting activity (HC1047-19-D-5001).</em></p>
<p><em><strong>UPDATE:</strong> Maryland Industrial Trucks, <strong>Linthicum Heights, Maryland</strong> (SPE8EC-19-D-0043), has been added as an awardee to the multiple award contract for commercial trucks and trailers, issued against solicitation SPE8EC-17-R-0008, announced April 20, 2017.</em></p>
<p><em>DLT Solutions LLC, <strong>Herndon, Virginia</strong> (N66001-19-A-0045); EC America Inc., <strong>McLean, Virginia</strong> (N66001-19-A-0119); Carahsoft Technology Corp., <strong>Reston, Virginia</strong> (N66001-19-A-0120); RightStar Systems Inc., <strong>Vienna, Virginia</strong> (N66001-19-A-0022); Belarc Inc., Maynard, Massachusetts (N66001-19-A-0118); and Immix Technologies, <strong>McLean, Virginia</strong> (N66001-19-A-0121), are being awarded a multiple-award, firm-fixed-price Department of Defense (DoD) Enterprise Software Initiative (ESI) blanket purchase agreement (BPA) in accordance with the firms’ General Services Administration (GSA) Federal Supply Schedule contracts. This BPA provides for purchase of this category’s software products and services by the DoD, US intelligence community, and Coast Guard. The overall estimated value of this BPA is $820,450,000. The individual agreements are awarded for multi-reseller and multi-publisher providers of commercial-off-the-shelf information technology asset management software; software maintenance support; information technology professional services; and related services in support of DoD ESI in the enterprise software category. The resellers/software publishers are: DLT Solutions (Netscout and Tripwire); EC America (Riverbed, Netscout, Commvault and Microfocus Solutions); Carahsoft Technology (Safenet, Zscaler, Datalocker, Hytrust, Nlyte Microfocus Solutions, Beyond Trust, and Oblong); RightStar (Nlyte); Belarc Inc.; and Immix Technologies (BeyondTrust and Microfocus Solutions). The ordering period will be for a maximum of 10 years from Sept. 6, 2019, through July 11, 2029. The BPA is issued under DoD ESI in accordance with the policy and guidelines in the Defense Federal Acquisition Regulation Supplement, Section 208.74. This BPA will not obligate funds at the time of award. Funds will be obligated as task orders using operations and maintenance (DoD) funds. Requirements will be competed among the awardees in accordance with Federal Acquisition Regulation 8.403-3(c)(2), and the successful contractor will receive firm fixed-price orders. This BPA was competitively procured via the GSA E-Buy web site among 679 vendors. Eight offers were received and eight were selected for award. Naval Information Warfare Center Pacific, San Diego, California, is the contracting activity.</em></p>
<p><em>Lockheed Martin Corp., Lockheed Martin Aeronautics Co., Fort Worth, Texas, is being awarded a $266,203,768 cost-plus-fixed-fee contract special tooling and special test equipment in support of F-35 Lightning II aircraft for the Air Force, Navy, Marine Corps and non-U.S. Department of Defense (DoD) participants. Work will be performed in Fort Worth, Texas (50.30 percent); San Diego, California (13.18 percent); Orlando, Florida (7.30 percent); El Segundo, California (5.45 percent); Samlesbury, United Kingdom (5.23 percent); Papendrecht, Netherlands (3.90 percent); Cheltenham, United Kingdom, (2.49 percent); Rochester, United Kingdom (2.29 percent); Nashua, New Hampshire (1.95 percent); Phoenix, Arizona (1.66 percent); Williston, Vermont (1.47 percent); Marietta, Georgia (1 percent); Palmdale, California (0.73 percent); East Aurora, New York (0.59 percent); Endicott, New York (0.55 percent); Kongsberg, Norway (0.43 percent); <strong>Marion, Virginia</strong> (0.34 percent); Hauppauge, New York (0.30 percent); Boulder, Colorado (0.24 percent); Owego, New York (0.23 percent); Sylmar, California (0.22 percent); Mississauga, Canada (0.06 percent); Avon, Massachusetts (0.04 percent); Montmorency, Australia (0.02 percent); Garden Grove, California (0.02 percent); and Ontario, California (0.01 percent). Work is expected to be completed by July 2022. Fiscal 2019 aircraft procurement (Air Force, Marine Corps, and Navy); and non-US DoD participant funds in the amount of $266,203,768 are being obligated at time of award, none of which will expire at the end of the current fiscal year. This modification combines purchases for the Air Force ($117,424,737; 44 percent); Navy ($80,246,876; 30 percent); Marine Corps ($36,674,989; 14 percent); and non-U.S. DoD participants ($31,857,166; 12 percent). The Naval Air Systems Command, Patuxent River, Maryland, is the contracting activity (N0001919C0074).</em></p>
<p><em>Harris Corp., <strong>Roanoke, Virginia</strong>, is being awarded a maximum $249,000,000 firm-fixed-price, indefinite-delivery/indefinite-quantity contract for the purchase of Squad Binocular Night Vision Goggle systems; spare and repair parts; contractor logistics support; and test article refurbishment. Work will be performed in <strong>Roanoke, Virginia</strong>, and is expected to be complete by September 2024.Fiscal 2019 procurement (Marine Corps) funds in the amount of $328,203 will be obligated at time of award and funds will expire the end of fiscal 2021.This contract was competitively procured via the Federal Business Opportunities website, with six offers received. The Marine Corps Systems Command, Quantico, Virginia, is the contracting activity (M67854-19-D-1501).</em></p>
<p><em>Orbis Sibro Inc., Mount Pleasant, South Carolina (N39040-18-D-0003); Q.E.D. Systems Inc., <strong>Virginia Beach, Virginia</strong> (N39040-18-D-0004), Delphinus Engineering, Eddystone, Pennsylvania (N39040-18-D-0005); and Oceaneering Intl., <strong>Chesapeake, Virginia</strong> (N39040-18-D-0006), are being awarded a combined cumulative $37,884,834 cost-plus-fixed-fee, indefinite-delivery/indefinite-quantity multiple-award modification to exercise Option Period One to provide non-nuclear production support for U.S. naval submarine projects/repairs. The services under these contracts cover marine electrician, industrial fire watch/laborer, marine pipefitter, outside marine machinist, marine painter, weight handler, marine ship fitter, shipwright, welder, sheet metal, marine insulator, abrasive blaster, deck time setter and sound tile setter for upcoming submarine availabilities. Work will be performed in Kittery, Maine, and is expected to be completed by October 2020. No funding will be obligated at time of award. The Portsmouth Naval Shipyard, Kittery, Maine, is the contracting activity.</em></p>
<p><em>QED Systems Inc., <strong>Virginia Beach, Virginia</strong> (N64498-19-D-4006); and McKean Defense Group LLC, Philadelphia, Pennsylvania (N64498-19-D-4032), are being awarded indefinite-delivery/indefinite-quantity type contracts with cost-plus-fixed-fee and firm-fixed-price line items for engineering and technical services in support of Naval Surface Warfare Center Philadelphia Division (NSWCPD) Hull, Mechanical and Electrical (HM&amp;E) systems Modernization Program. The contract being awarded to QED Systems Inc. (QED) will be awarded for $19,847,942, and the contract being awarded to McKean Defense Group LLC (McKean) will be awarded for $21,458,714. Work under the QED contract will be performed in <strong>Virginia Beach, Virginia</strong> (20 percent); Philadelphia, Pennsylvania (20 percent); and various Navy port locations worldwide (60 percent). The work under the McKean contract will be performed in Philadelphia, Pennsylvania (40 percent); and various Navy port locations worldwide (60 percent). Work at all locations is expected to be completed by September 2024. Fiscal 2019 Navy working capital funding in the amount of $100,000 ($50,000 per contract) will be obligated at time of award via individual task orders and will not expire at the end of the current fiscal year. In accordance with 10 US Code 2304(a), these contracts are the result of a full and open competitive procurement via the Federal Business Opportunities portal, in which three offers were received. The Naval Surface Warfare Center Philadelphia Division, Philadelphia, Pennsylvania, is the contracting activity.</em></p>
<p><em>AS and D Inc., <strong>Beltsville, Maryland</strong>, is being awarded a $16,118,830 cost-plus-fixed-fee modification to previously awarded indefinite-delivery/indefinite-quantity contract N00173-14-D-2016 for engineering and operational support for the command, control, data collection and mission management operations at <strong>Blossom Point Tracking Facility</strong> (BPTF). Work will be performed in <strong>Welcome, Maryland</strong>, and is expected to be complete by Aug. 26, 2020. Fiscal 2019 working capital funds (Navy) in the amount of $194,791; fiscal 2019 operation and maintenance funds (Navy) in the amount of $322,000; and fiscal 2019 research and development funds (Air Force) in the amount of $486,000, will be obligated at time of award. Contract funds in the amount of $516,791 will expire at the end of the current fiscal year. Contract funds in the amount of $486,000 will not expire at the end of the current fiscal year. The US Naval Research Laboratory, Washington, District of Columbia, is the contracting activity.</em></p>
<p><em>PAE Government Systems Inc., <strong>Arlington, Virginia</strong>, was awarded a $26,022,182 modification (P00014) to Foreign Military Sales (Afghanistan) W56HZV-17-C-0117 for the National Maintenance Strategy Ground Vehicle Support effort. Bids were solicited via the internet with one received. Work will be performed in Kabul, Afghanistan, with an estimated completion date of March 1, 2020. Fiscal 2019 Afghanistan Security Forces, Army funds in the combined amount of $26,022,182 were obligated at the time of the award. US Army Contracting Command, Warren, Michigan, is the contracting activity.</em></p>
<p><em>Lynxnet LLC, <strong>Suffolk, Virginia</strong>, was awarded an $18,207,432 firm-fixed-price contract to operate and maintain the command and control and infrastructure operations for headquarters, US Army Intelligence and Security Command. One bid was solicited with one bid received. Work will be performed in <strong>Fort Belvoir, Virginia</strong>, with an estimated completion date of Sept. 18, 2020. Fiscal 2019 operations and maintenance, Army funds in the amount of $8,490,400 were obligated at the time of the award. US Army Contracting Command, Warren, Michigan, is the contracting activity (W911W4-19-C-0010).</em></p>
<p><em>Motorola Solutions Inc., <strong>Linthicum Heights, Maryland</strong>, was awarded a $10,173,475 modification (P00002) to contract W52P1J-18-D-0036 to upgrade and expand the Pacific Japan and Korea land mobile radio system, connect sites to the current joint Japan land mobile radio system and to upgrade the Army backup core infrastructure in Japan. Bids were solicited via the internet with one received. Work locations and funding will be determined with each order, with an estimated completion date of May 24, 2023. US Army Contracting Command, Rock Island Arsenal, Illinois, is the contracting activity.</em></p>
<p><em>The Johns Hopkins University Applied Physics Laboratory LLC (JHU/APL), <strong>Laurel, Maryland</strong>, was awarded a non-competitive, single-award, indefinite-delivery/indefinite-quantity contract for essential engineering, research, and/or development capabilities, in line with the core competencies established by the assistant secretary of defense for research and engineering, which designated JHU/APL as a University Affiliated Research Center (UARC). The place of performance will be at JHU/APL, <strong>Laurel, Maryland</strong>; and at the Defense Information Systems Agency, <strong>Fort Meade, Maryland</strong>. The contract ceiling value is $245,000,000, funded by multiple appropriation types. The minimum guarantee of $5,793,933 is satisfied through the issuance of the first task order in conjunction with the contract, which is funded by fiscal 2019 research, development, test and evaluation funds. This is a sole source award, and as such, only one proposal was received. The ordering period is Sept. 30, 2019, through Sept. 29, 2024. The Defense Information Technology Contracting Organization, National Capital Region, is the contracting activity (HC1047-19-D-0001).</em></p>
<p><em>Trace Systems Inc., <strong>Vienna, Virginia</strong>, was awarded a single-award, indefinite-delivery/indefinite-quantity contract in support of providing the full range of Mission Partner Environment (MPE)-compatible support services and associated equipment to design, implement and operate the MPE enterprise. The contract ceiling value is $98,000,000. At the time of award, the minimum guarantee of $500 will be obligated using fiscal 2019 operations and maintenance funding. All other funding will be obligated at the task order level. The places of performance will be at contiguous US and outside continental US designated MPE Services (MPE-S) support sites including <strong>Washington, District of Columbia</strong>; <strong>Fort Meade, Maryland</strong>; Air Force facilities in <strong>Fairfax, Virginia</strong>; US Africa Command, Stuttgart, Germany; US Central Command, Tampa, Florida; Kuwait; Bahrain; Afghanistan; US Southern Command, Miami, Florida; US Northern Command, Colorado Spring, Colorado; US Special Operations Command, Tampa, Florida; Joint Communication Support Element, Tampa, Florida; and US Forces Korea, Youngsan Air Base, Osan Air Base, Kunsan Air Base, and Camp Humphries. Additional places of performance are to be determined based on customer requirements and real world events. The specific place(s) of performance will be specified in individual task orders. A competitive solicitation utilizing full and open competition was the basis for the single-award contract. Proposals were solicited via the Federal Business Opportunities website and four proposals were received. The ordering period is five years from the date of contract award. The Defense Information Technology Contracting Organization, National Capital Region, is the contracting activity (HC1047-19-D-4002).</em></p>
<p><em>Bowhead Cybersecurity Solutions &amp; Services LLC, <strong>Alexandria, Virginia</strong>, has been awarded a $19,689,460 firm-fixed-price contract for the Air Force National Tactical Integration Program. This contract provides for real-time, two-way interactive information exchange among the combined/joint force air component commander, other joint and Air Force customers, and the national intelligence community. Work will be performed at Lackland Air Force Base, Texas; <strong>Fort Meade, Maryland</strong>; Wright Patterson Air Force Base, Ohio; Scott Air Force Base, Illinois; Barksdale Air Force Base, Louisiana; Tyndall Air Force Base, Florida; Davis-Monthan Air Force Base, Arizona; Fort Gordon, Georgia; Shaw Air Force Base, South Carolina; <strong>Langley Air Force Base, Virginia</strong>; Cape Canaveral Air Force Station, Florida; Hurlburt Field, Florida; Hickam Air Force Base, Hawaii; and Creech Air Force Base, Nevada. The performance period includes four option periods with expected completion by Jan. 30, 2024. This award is the result of a sole source set-aside acquisition. Fiscal 2019 operations and maintenance funding in the amount of $1,446,615 are being obligated at time of the award. The Acquisition Management &amp; Integration Center-Detachment 2, Joint Base San Antonio-Lackland, Texas, is the contracting activity (FA7037-19-C-A009).</em></p>
<div class="awac-wrapper">
<div class="awac widget wysiwyg_widgets_widget-3"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --></p>
<p style="text-align: left;">
<p><a href="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg"><img class="alignright  wp-image-2660" src="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg" alt="morning coffee" width="145" height="133" srcset="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg 226w, https://lexleader.net/wp-content/uploads/2011/09/morning-coffee-48x44.jpg 48w" sizes="(max-width: 145px) 100vw, 145px" /></a>Sign up for Morning Coffee to be delivered to your inbox Monday through Thursday. Stay ahead of the curve with news around the internet concerning the Naval Air Station Patuxent River economic community.</p>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//NET.us3.list-manage.com/subscribe/post?u=abe34f9c970b087c673570b0b&amp;id=acef37fe68" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to Morning Coffee</h2>
<p><!--




<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>




--></p>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-EMAIL" class="required email" style="margin-left: 1em; margin-bottom: 1em;" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-FNAME" class="required text" style="margin-left: 1em; margin-bottom: 1em;" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-LNAME" class=" required-text" style="margin-left: 1em;" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear"></div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_abe34f9c970b087c673570b0b_acef37fe68" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script><script type="text/javascript">// <![CDATA[ (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true); // ]]&gt;</script><br />
<!--End mc_embed_signup--></p>
<p><!-- / WYSIWYG Widgets --></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71842" class="share-facebook sd-button share-icon" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71842" class="share-twitter sd-button share-icon" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-71842" class="share-pinterest sd-button share-icon" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-71842" class="share-linkedin sd-button share-icon" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
						<div class="social_links">
			    <div class="tweet_btn">
			        <a href="http://twitter.com/share" class="twitter-share-button"
			        data-url="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/"
			        data-via="organicthemes"
			        data-text="Navy Is Upping Its Game in the Pacific"
			        data-related=""
			        data-count="horizontal">Tweet</a>
			    </div>
			    <div class="like_btn">
			        <div class="fb-like" href="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			    </div>
			    <div class="plus_btn">
			    	<g:plusone size="medium"></g:plusone>
			    </div>
			</div>

      
						
			<div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/"
    dc:identifier="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/"
    dc:title="Navy Is Upping Its Game in the Pacific"
    trackback:ping="https://lexleader.net/navy-is-upping-its-game-in-the-pacific/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Filed under <a href="https://lexleader.net/category/leader-features/morning-coffee/" rel="category tag">Morning Coffee</a> &middot; Tagged with <a href="https://lexleader.net/tag/afghanistan/" rel="tag">Afghanistan</a>, <a href="https://lexleader.net/tag/boeing/" rel="tag">Boeing</a>, <a href="https://lexleader.net/tag/eurofighter-typhoon/" rel="tag">Eurofighter Typhoon</a>, <a href="https://lexleader.net/tag/f-35a/" rel="tag">F-35A</a>, <a href="https://lexleader.net/tag/facial-recognition/" rel="tag">facial recognition</a>, <a href="https://lexleader.net/tag/gabrielle-giffords/" rel="tag">Gabrielle Giffords</a>, <a href="https://lexleader.net/tag/hurricane-dorian/" rel="tag">Hurricane Dorian</a>, <a href="https://lexleader.net/tag/iranian-drone/" rel="tag">iranian drone</a>, <a href="https://lexleader.net/tag/littoral-combat-ship/" rel="tag">Littoral Combat Ship</a>, <a href="https://lexleader.net/tag/lockheed-martin/" rel="tag">Lockheed Martin</a>, <a href="https://lexleader.net/tag/m1-abrams/" rel="tag">M1 Abrams</a>, <a href="https://lexleader.net/tag/mark-esper/" rel="tag">Mark Esper</a>, <a href="https://lexleader.net/tag/mental-illness/" rel="tag">mental illness</a>, <a href="https://lexleader.net/tag/south-china-sea/" rel="tag">South China Sea</a>, <a href="https://lexleader.net/tag/us-mexico-border/" rel="tag">US Mexico Border</a>, <a href="https://lexleader.net/tag/usns-cody/" rel="tag">USNS Cody</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Leave A Comment</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/navy-is-upping-its-game-in-the-pacific/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://lexleader.net/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='71842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3f767a346" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>
</form>
</div>


        </div>

		
	</div>
	
	<div id="sidebar_right">

	              <div id="shortspotlightwidget-4" class="widget widget_shortspotlightwidget">                  <h4 class="titlebar">Spotlight</h4>
<!----------------------------Begin Front End------------------------------->

			<div id="featuredside">
		<div class="thumbnail" style="border-bottom: 2px solid #DDDDDD;"><a href= "https://lexleader.net/save-the-date-for-hospitals-2019-gala/"><img width="90" height="70" src="https://lexleader.net/wp-content/uploads/2019/08/Dublin-Gala-Graphic-90x70.jpg" class="attachment-home-side size-home-side wp-post-image" alt="2019 Gala" srcset="https://lexleader.net/wp-content/uploads/2019/08/Dublin-Gala-Graphic-90x70.jpg 90w, https://lexleader.net/wp-content/uploads/2019/08/Dublin-Gala-Graphic-460x360.jpg 460w" sizes="(max-width: 90px) 100vw, 90px" /></a></div>
	    	<div class="sidecontent">
            	<div class="sideinfospot">
			<h2><a href= "https://lexleader.net/save-the-date-for-hospitals-2019-gala/">Save the Date for Hospital's 2019 Gala</a></h2>
	    		It's time to mark your calendar for the 32nd annual MedStar St. Mary's Hospital Gala. The 2019 Gala			</div>
		</div>
	</div>

<!-----------------------------End Front End--------------------------------->

              </div>        <div id="cmacg_adchangerwidget-19" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div08603bc6a0facbc58d7dbee1e148c02a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"29\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "08603bc6a0facbc58d7dbee1e148c02a",
                                        group_id: 14
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div08603bc6a0facbc58d7dbee1e148c02a").after(response.html);
                                jQuery("#acc_div08603bc6a0facbc58d7dbee1e148c02a").remove();
                                cm_init_slider08603bc6a0facbc58d7dbee1e148c02a();})</script><script type="text/javascript">function cm_bind_impression_banner08603bc6a0facbc58d7dbee1e148c02a(){}
                function cm_init_slider08603bc6a0facbc58d7dbee1e148c02a(){}</script></div></div><div id="igit-posts-slider-widget-5" class="widget example"><h4 class="titlebar">Events</h4><style type="text/css">



.vert .simply-scroll-clip {

		width: 100%;

		height: 100px;

		margin-top:15px;

	}

#igit_wid_oldp_main_image{

	margin-right:5px;

}

</style>

		<script type="text/javascript">

		(function($) {

	jQuery(function() {

		jQuery("#vertical-ticker").simplyScroll({orientation:"vertical",customClass:"vert"});

	});

})(jQuery);

	</script>

		<div id="wrapper"><ul id="vertical-ticker"><li onclick=location.href='https://lexleader.net/community-invited-to-drayden-schoolhouse/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/community-invited-to-drayden-schoolhouse/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/01/LPBCA_DraydenSchoolhouse.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/community-invited-to-drayden-schoolhouse/" target="_top">Community Invited to Drayden Schoolhouse</a></li><li onclick=location.href='https://lexleader.net/olbrich-to-speak-at-hsmp-meeting/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/olbrich-to-speak-at-hsmp-meeting/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/04/Save-the-Date-2019-Banner-Image-red-background.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/olbrich-to-speak-at-hsmp-meeting/" target="_top">Olbrich to Speak at HSMP Meeting</a></li><li onclick=location.href='https://lexleader.net/program-focuses-on-artificial-intelligence/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/program-focuses-on-artificial-intelligence/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/07/TPP_AIProgram.png&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/program-focuses-on-artificial-intelligence/" target="_top">Program Focuses on Artificial Intelligence</a></li><li onclick=location.href='https://lexleader.net/e-cigarette-epidemic-topic-at-hsmp-meeting/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/e-cigarette-epidemic-topic-at-hsmp-meeting/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/04/Save-the-Date-2019-Banner-Image-red-background.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/e-cigarette-epidemic-topic-at-hsmp-meeting/" target="_top">E-Cigarette Epidemic Topic at HSMP Meeting</a></li><li onclick=location.href='https://lexleader.net/save-the-date-for-hospitals-2019-gala/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/save-the-date-for-hospitals-2019-gala/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/08/Dublin-Gala-Graphic.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/save-the-date-for-hospitals-2019-gala/" target="_top">Save the Date for Hospital's 2019 Gala</a></li><li onclick=location.href='https://lexleader.net/get-your-rockabilly-on-at-retro-fest/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/get-your-rockabilly-on-at-retro-fest/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/08/Piney-Point-Retro-Fest.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/get-your-rockabilly-on-at-retro-fest/" target="_top">Get Your Rockabilly On at Retro Fest</a></li><li onclick=location.href='https://lexleader.net/ai-program-registration-now-open/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/ai-program-registration-now-open/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/08/artificial-intelligence.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/ai-program-registration-now-open/" target="_top">AI Program Registration Now Open</a></li><li onclick=location.href='https://lexleader.net/internship-fair-coming-to-nawcad/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/internship-fair-coming-to-nawcad/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/08/nawcad-internship-fair.png&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/internship-fair-coming-to-nawcad/" target="_top">Internship Fair Coming to NAWCAD</a></li><li onclick=location.href='https://lexleader.net/tobacco-town-hall-focuses-on-new-law/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/tobacco-town-hall-focuses-on-new-law/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/08/TobaccoTownHall.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/tobacco-town-hall-focuses-on-new-law/" target="_top">Tobacco Town Hall Focuses on New Law</a></li><li onclick=location.href='https://lexleader.net/technovation-opens-ai-opportunities/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/technovation-opens-ai-opportunities/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/08/Technovation.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/technovation-opens-ai-opportunities/" target="_top">Technovation Opens AI Opportunities</a></li></ul></div></div><div id="cmacg_adchangerwidget-8" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_divbc13f55cf507db8b16be42ec8be184c5"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"19\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "bc13f55cf507db8b16be42ec8be184c5",
                                        group_id: 4
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divbc13f55cf507db8b16be42ec8be184c5").after(response.html);
                                jQuery("#acc_divbc13f55cf507db8b16be42ec8be184c5").remove();
                                cm_init_sliderbc13f55cf507db8b16be42ec8be184c5();})</script><script type="text/javascript">function cm_bind_impression_bannerbc13f55cf507db8b16be42ec8be184c5(){}
                function cm_init_sliderbc13f55cf507db8b16be42ec8be184c5(){}</script></div></div><div id="cmacg_adchangerwidget-9" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div516cb9d6000e9ace23c5f676cdf1b000"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"27\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "516cb9d6000e9ace23c5f676cdf1b000",
                                        group_id: 5
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div516cb9d6000e9ace23c5f676cdf1b000").after(response.html);
                                jQuery("#acc_div516cb9d6000e9ace23c5f676cdf1b000").remove();
                                cm_init_slider516cb9d6000e9ace23c5f676cdf1b000();})</script><script type="text/javascript">function cm_bind_impression_banner516cb9d6000e9ace23c5f676cdf1b000(){}
                function cm_init_slider516cb9d6000e9ace23c5f676cdf1b000(){}</script></div></div><div id="cmacg_adchangerwidget-10" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_divb644989f6fc8682d06ec757e6450f6cb"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"32\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "b644989f6fc8682d06ec757e6450f6cb",
                                        group_id: 6
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divb644989f6fc8682d06ec757e6450f6cb").after(response.html);
                                jQuery("#acc_divb644989f6fc8682d06ec757e6450f6cb").remove();
                                cm_init_sliderb644989f6fc8682d06ec757e6450f6cb();})</script><script type="text/javascript">function cm_bind_impression_bannerb644989f6fc8682d06ec757e6450f6cb(){}
                function cm_init_sliderb644989f6fc8682d06ec757e6450f6cb(){}</script></div></div>
</div>
</div>

<div class="clear"></div>

</div>

<div id="footer">

	<div id="footerwrap">
    
        <div id="footerwidgets">
            
                <div class="footerwidgetleft">
                    <div id="cmacg_adchangerwidget-21" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_dive24613d5e966beea4cad5c8a64ea195e"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"57\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "e24613d5e966beea4cad5c8a64ea195e",
                                        group_id: 16
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_dive24613d5e966beea4cad5c8a64ea195e").after(response.html);
                                jQuery("#acc_dive24613d5e966beea4cad5c8a64ea195e").remove();
                                cm_init_slidere24613d5e966beea4cad5c8a64ea195e();})</script><script type="text/javascript">function cm_bind_impression_bannere24613d5e966beea4cad5c8a64ea195e(){}
                function cm_init_slidere24613d5e966beea4cad5c8a64ea195e(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidleft">
                    <div id="cmacg_adchangerwidget-16" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div4797c9fca2c660612313ffa88c422f51"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"46\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "4797c9fca2c660612313ffa88c422f51",
                                        group_id: 12
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div4797c9fca2c660612313ffa88c422f51").after(response.html);
                                jQuery("#acc_div4797c9fca2c660612313ffa88c422f51").remove();
                                cm_init_slider4797c9fca2c660612313ffa88c422f51();})</script><script type="text/javascript">function cm_bind_impression_banner4797c9fca2c660612313ffa88c422f51(){}
                function cm_init_slider4797c9fca2c660612313ffa88c422f51(){}</script></div></div>                </div>
                
                <div class="footerwidgetmid">
                    <div id="cmacg_adchangerwidget-17" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div1d0119831d167d9c610723a35d599d15"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"47\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "1d0119831d167d9c610723a35d599d15",
                                        group_id: 13
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div1d0119831d167d9c610723a35d599d15").after(response.html);
                                jQuery("#acc_div1d0119831d167d9c610723a35d599d15").remove();
                                cm_init_slider1d0119831d167d9c610723a35d599d15();})</script><script type="text/javascript">function cm_bind_impression_banner1d0119831d167d9c610723a35d599d15(){}
                function cm_init_slider1d0119831d167d9c610723a35d599d15(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidright">
                    <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div37c1556b46dba8eca265a29210f0e24f"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1568024682",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:2:\"49\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "37c1556b46dba8eca265a29210f0e24f",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div37c1556b46dba8eca265a29210f0e24f").after(response.html);
                                jQuery("#acc_div37c1556b46dba8eca265a29210f0e24f").remove();
                                cm_init_slider37c1556b46dba8eca265a29210f0e24f();})</script><script type="text/javascript">function cm_bind_impression_banner37c1556b46dba8eca265a29210f0e24f(){}
                function cm_init_slider37c1556b46dba8eca265a29210f0e24f(){}</script></div></div>                </div>
                
                <div class="footerwidgetright">
                    <div id="text-35" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--Slackwater Image-->
<center>
<a href="http://www.smcm.edu/slackwater/" target="_blank" rel="noopener noreferrer">
<img align="right" src="/wp-content/uploads/2013/03/slackwater.jpg" width="87%"></a>
</center>
</div>
		</div>                </div>
                
        </div>
    
        <div id="footerbottom">
        
            <div class="footerleft">
    
                <p class="top">Copyright 2019 The Lexington Park Leader &middot; <a href="https://lexleader.net/feed/rss/" target="_blank">RSS Feed</a> &middot; <a rel="nofollow" href="https://lexleader.net/wp-login.php">Log in</a></p>
    
            </div>
            
            <div class="footerright">
                <a href="#"><img src="https://lexleader.net/wp-content/themes/organicnews_child/images/footer_logo.png" alt="Organic Themes" /></a>
            </div>
            
        </div>
    
    </div>
	
</div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lexleader.net\/navy-is-upping-its-game-in-the-pacific\/":71842};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/navy-is-upping-its-game-in-the-pacific/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lexleader.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lexleader.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.featureList.js?ver=1.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://lexleader.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'24272391',post:'71842',tz:'-4',srv:'lexleader.net'} ]);
	_stq.push([ 'clickTrackerInit', '24272391', '71842' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>