<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>Enduring American Naval Power: US Imperative LexLeader</title>
<link rel="Shortcut Icon" href="https://lexleader.net/wp-content/themes/organicnews_child/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="https://lexleader.net/wp-content/themes/organicnews_child/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader RSS Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Lexington Park Leader Atom Feed" href="https://lexleader.net/feed/atom/" />
<link rel="pingback" href="https://lexleader.net/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Under Secretary of the Navy Modly argues that today&#039;s liberties and prosperity remain dependent upon free and navigable seas across the globe and that US naval power is essential to maintaining the safety and accessibility of ocean routes."/>
<link rel="canonical" href="https://lexleader.net/enduring-american-naval-power-us-imperative/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enduring American Naval Power: US Imperative LexLeader" />
<meta property="og:description" content="Under Secretary of the Navy Modly argues that today&#039;s liberties and prosperity remain dependent upon free and navigable seas across the globe and that US naval power is essential to maintaining the safety and accessibility of ocean routes." />
<meta property="og:url" content="https://lexleader.net/enduring-american-naval-power-us-imperative/" />
<meta property="og:site_name" content="The Lexington Park Leader" />
<meta property="article:tag" content="Air Force Space Command" />
<meta property="article:tag" content="Catonsville" />
<meta property="article:tag" content="Gen John Raymond" />
<meta property="article:tag" content="Harry S Truman" />
<meta property="article:tag" content="John Raymond" />
<meta property="article:tag" content="Purdue Pharma" />
<meta property="article:tag" content="sky guardian drone" />
<meta property="article:tag" content="Thomas Modly" />
<meta property="article:tag" content="transgender military ban" />
<meta property="article:tag" content="transgender troops" />
<meta property="article:tag" content="Under Secretary of the Navy" />
<meta property="article:tag" content="US Space Command" />
<meta property="article:section" content="Morning Coffee" />
<meta property="article:published_time" content="2019-03-28T08:00:28+00:00" />
<meta property="article:modified_time" content="2019-03-27T21:18:05+00:00" />
<meta property="og:updated_time" content="2019-03-27T21:18:05+00:00" />
<meta property="og:image" content="https://lexleader.net/wp-content/uploads/2038/03/Modly-Thomas-Under-Secy-Navy-2019.jpg" />
<meta property="og:image:secure_url" content="https://lexleader.net/wp-content/uploads/2038/03/Modly-Thomas-Under-Secy-Navy-2019.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:image:alt" content="Enduring American Naval Power: US Imperative" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Comments Feed" href="https://lexleader.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Enduring American Naval Power: US Imperative Comments Feed" href="https://lexleader.net/enduring-american-naval-power-us-imperative/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24147738-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24147738-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lexleader.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='my-style-css'  href='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/css/jquery.simplyscroll.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lexleader.net/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lexleader.net/wp-includes/js/thickbox/thickbox.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lexleader.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lexleader.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lexleader.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/js/jquery.simplyscroll.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/lexleader.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/lexleader.net\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.custom.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/superfish.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/hoverIntent.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.scrollText.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://lexleader.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexleader.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexleader.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://lexleader.net/?p=67073' />
<link rel="alternate" type="application/json+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fenduring-american-naval-power-us-imperative%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fenduring-american-naval-power-us-imperative%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#header #title a {
background: url(https://lexleader.net/wp-content/uploads/2015/08/LL-white-background-logo.jpg) no-repeat;
}
</style>

<style type="text/css" media="screen">

#header {
background-color: #ffffff;}

#container a, #container a:link, #container a:visited, #twitterfeed a, #twitterfeed a:link, #twitterfeed a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #FF0000;}

#container a:hover, #container a:focus, #container a:active, #twitterfeed a:hover, #twitterfeed a:focus, #twitterfeed a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #FF0000;}

#container .homecontent.rows .info:hover, #container #featuredside .sideinfo:hover, #container #top_banner .widget ul li a:hover, 
#container #sidebar_right .widget ul li a:hover, #container #sidebar_left .widget ul li a:hover, #container ul#tabs li:hover, #container ul#tabs li.current, 
#container .homecontent.column .info:hover, #container #prevLink p a:hover, #container #nextLink p a:hover {
border-color: #FF0000;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #333333;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active,
#container ul#tabs li.current h2 a {
color: #FF0000;}

#commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active {
background-color: #FF0000 !important;}
</style>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='https://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
	jQuery(document).ajaxComplete(function($) {
		gapi.plusone.go();
		twttr.widgets.load();
		try {
			FB.XFBML.parse();
		}catch(ex){}
	});
</script>

<meta name="google-site-verification" content="uK3dlD0MG01z_4mdA-ciLvZ4ufKPQj_BQdJlwvV3kW4" />

</head>

<body class="post-template-default single single-post postid-67073 single-format-standard">

<div id="headertop">
    <div id="headerfeed">
            </div>
    <p class="date">March 28, 2019</p>
</div>

<div id="header">
    
    <div class="logo">
        <h1 id="title"><a href="https://lexleader.net/" title="Home">The Lexington Park Leader</a></h1>
    </div>
    
</div>
    
<div id="navcontainer">

    <div id="headernav">
    	<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-33833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33833"><a href="https://lexleader.net">Home</a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="https://lexleader.net/lexleader-net/">About</a></li>
<li id="menu-item-31806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31806"><a href="/members-network/">Members</a></li>
</ul></div>
	<!--#headersearch moved from #headerbottom-->

	<div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>	


	<div id="social_wrap">
		<a href="https://twitter.com/lexleader" target="_blank"><div id="twitter"></div></a>
		<a href="https://www.facebook.com/LexingtonParkLeader" target="_blank"><div id="fb"></div></a>
	</div>

    </div>

</div>

    
<div class="clear"></div>
    
<div id="wrap">    
<div id="container">

	<div id="top_banner">
			    	</div>

	<div id="content" class="left">	

		<div class="postarea">

							

			<h1 class="pagetitle">Enduring American Naval Power: US Imperative</h1>

            <div class="postauthor">            
                <p>Posted by <a href="https://lexleader.net/author/java-joe/" title="Posts by Java Joe" rel="author">Java Joe</a> on Thursday, March 28, 2019 &middot; <a href="https://lexleader.net/enduring-american-naval-power-us-imperative/#respond">Leave a Comment</a>&nbsp;</p>
            </div>
            
            	            	            	<div class="postimg"><img width="610" height="420" src="https://lexleader.net/wp-content/uploads/2038/03/Modly-Thomas-Under-Secy-Navy-2019-610x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="Enduring American Naval Power: US Imperative" /></div>
	                        
			<p><strong><em>Morning Coffee is a robust blend of links to news around the internet concerning the Naval Air Station Patuxent River <img class="alignright" src="https://lexleader.net/wp-content/uploads/2012/06/Coffee-Title.jpg" alt="Morning Coffee logo" />economic community. The opinions expressed here do not reflect opinions of the Leader’s owners or staff.</em></strong></p>
<p><span class="author-name addthis"><span class="author-name">In Defense News, Under Secretary of the Navy Thomas B. </span></span><a href="https://www.defensenews.com/opinion/commentary/2019/03/26/the-enduring-case-for-american-naval-power/" target="_blank" rel="noopener noreferrer">Modly makes the case for enduring American naval power</a>, as essential for liberty and prosperity. He writes, &#8220;It is time to substantially reinvest in naval power, as we face a future characterized by unpredictability — an unpredictability that only strong American naval forces can stabilize.&#8221;</p>
<p><a href="https://www.fifthdomain.com/dod/2019/03/26/pentagon-hopes-to-have-new-cybersecurity-standards-for-contractors-in-2020/" target="_blank" rel="noopener noreferrer">Pentagon hopes to have new cybersecurity standards for contractors in 2020</a>, reports Fifth Domain. DoD and other government agencies are developing cybersecurity standards industry partners must follow to win a contract.</p>
<p>The US Court of Appeals for the District of Columbia Circuit removed the last of four court injunctions this week, meaning new <a href="https://www.militarytimes.com/news/your-military/2019/03/27/final-legal-hurdle-falls-pentagon-to-move-forward-on-new-transgender-policy/" target="_blank" rel="noopener noreferrer">limits on transgender troops may be implemented within weeks</a>, reports Military Times. Transgender personnel who are willing to serve according to their biological sex would be allowed to remain in the military.</p>
<p>The <a href="https://www.stripes.com/news/gold-for-all-navy-ending-use-of-red-misconduct-uniform-stripes-1.574360?" target="_blank" rel="noopener noreferrer">Navy is doing away with “misconduct” red stripes</a> for senior sailors, Stars and Stripes reports, on 13 changes outlined in a new uniform policy released this week.</p>
<p>After the defense budget is submitted, the services send an unfunded requirements list to Congress about what they could do for a few billion more in its fiscal 2020 budget. Defense News reports that for an additional <a href="https://www.defensenews.com/air/2019/03/26/air-force-wishlist-includes-more-f-35s-tankers-and-some-money-for-advanced-tech-to-confuse-russia-and-china/" target="_blank" rel="noopener noreferrer">$2 billion, the Air Force would add 12 more F-35s, three tankers, and some advanced tech to confuse Russia and China</a>. The <a href="https://breakingdefense.com/2019/03/navy-unveils-3-2b-request-2-f-35s-new-laser-more-precision-strike/" target="_blank" rel="noopener noreferrer">Navy&#8217;s wish list</a> also called for more F-35s, reported Breaking Defense.</p>
<p><a href="https://www.washingtonpost.com/weather/2019/03/26/this-baltimore-suburbs-seven-feet-rain-set-new-state-record-maryland/?utm_term=.15299ec7da64" target="_blank" rel="noopener noreferrer">2018 was the wettest year on record across the Washington region</a>, reports The Washington Post. Catonsville had 7 feet of rain setting a Maryland state record for annual precipitation.</p>
<p><a href="https://www.washingtonpost.com/national/health-science/purdue-pharma-state-of-oklahoma-reach-settlement-in-landmark-opioid-lawsuit/2019/03/26/69aa5cda-4f11-11e9-a3f7-78b7525a8d5f_story.html?utm_term=.b9a156f7d107" target="_blank" rel="noopener noreferrer">Purdue Pharma and the state of Oklahoma reach a $270 million out-of-court settlement in landmark opioid lawsuit</a>, reports The Washington Post, the first agreement in the current wave of litigation against drug companies. The deal could influence future legal action over the cost of the opioid epidemic.</p>
<p><a href="https://www.defensenews.com/space/2019/03/26/air-forces-top-space-officer-tapped-to-lead-us-space-command/" target="_blank" rel="noopener noreferrer">Air Force’s top space officer tapped to also lead US Space Command</a>, reports Defense News. If confirmed, Gen. John Raymond will have a dual-hat role: as commander of US Space Command and his current position as head of Air Force Space Command at Peterson Air Force Base, Colorado.</p>
<p><a href="https://www.defensenews.com/naval/2019/03/26/the-pentagons-plan-to-decommission-an-aircraft-carrier-looks-half-baked-and-dead-on-arrival/" target="_blank" rel="noopener noreferrer">Congress still rejects DoD&#8217;s plan to decommission the aircraft carrier</a> <em>Harry S. Truman</em>, reports Defense News. The Pentagon’s faces <a href="https://www.defensenews.com/naval/2019/02/28/house-seapower-chairman-early-aircraft-carrier-decom-is-a-non-starter/" target="_blank" rel="noopener noreferrer">House opposition</a> and <a href="https://www.defensenews.com/congress/2019/03/14/inhofe-not-on-board-with-plans-to-shutter-aircraft-carrier/" target="_blank" rel="noopener noreferrer">Senate opposition</a>.</p>
<p><a href="https://foreignpolicy.com/2019/03/25/chinas-scare-tactics-prompt-u-s-fears-of-a-clash-over-taiwan/" target="_blank" rel="noopener noreferrer">China&#8217;s scare tactics prompt US fears of a clash over Taiwan</a>, reports Foreign Policy. Military officials worry that clashing US and Chinese interests in the Pacific could collide in Taiwan&#8217;s democracy.</p>
<p>The deadline is approaching to apply for the <a href="https://www.airforcetimes.com/news/your-air-force/2019/03/25/wanna-be-the-next-chuck-yeager-heres-the-deadline-for-applying-to-test-pilot-school/" target="_blank" rel="noopener noreferrer">Air Force&#8217;s Test Pilot School</a>, reports Air Force Times. Airmen and civilians who want to apply for the 2019 Test Pilot School selection board must submit their application packages by May 29.</p>
<div>
<p><a href="https://www.defensenews.com/air/2019/03/26/state-department-oks-sale-of-sky-guardian-drones-to-belgium/" target="_blank" rel="noopener noreferrer">US approves sale of Sky Guardian drones to Belgium</a>, reports Defense News, in a deal that could be worth about $600 million to General Atomics.</p>
</div>
<div> <a href="https://www.washingtonpost.com/national/health-science/three-tragic-deaths-reverberate-across-us-amid-steady-rise-in-suicides/2019/03/26/c9531fd4-4f3c-11e9-88a1-ed346f0ec94f_story.html?utm_term=.1f527d328e6e" target="_blank" rel="noopener noreferrer">Three tragic deaths add to the US&#8217; steady rise in suicides</a>, reports The Washington Post. In 1999, about 29,000 people in the United States killed themselves, and by 2017, the toll had grown to more than 47,000. In recent days, three of those deaths have shocked the nation. Two teenage survivors of the Parkland, Fla., school shooting of 2018 apparently <a href="https://www.washingtonpost.com/nation/2019/03/25/parkland-again-faces-tragedy-after-two-apparent-suicides-trauma-doesnt-just-go-away/?utm_term=.bfba914e490b" target="_blank" rel="noopener noreferrer">died by suicide</a>, as did the <a href="https://www.washingtonpost.com/nation/2019/03/25/father-sandy-hook-shooting-victim-found-dead-apparent-suicide-police-say/?utm_term=.e79078606463" target="_blank" rel="noopener noreferrer">father of one of the children slain</a> at Sandy Hook Elementary School in Newtown, Conn., in 2012.</div>
<p><em>Contracts:</em></p>
<p><em>Northrop Grumman Systems Corp., <strong>Herndon, Virginia</strong>, was awarded a $113,806,534 firm-fixed-price contract for computing services. Bids were solicited via the internet with three received. Work will be performed in Fort Huachuca, Arizona, with an estimated completion date of March 28, 2024. Fiscal 2019 other procurement, Army funds in the amount of $16,062,071 were obligated at the time of the award. US Army Contracting Command, Orlando, Florida, is the contracting activity (W900KK-19-F-0028).</em></p>
<p><em>CACI-ISS Inc., <strong>Chantilly, Virginia</strong>, was awarded a $15,000,000 modification (P00012) to contract W52P1J-17-C-0029 to provide planning, analytical, operational and technical services. Work will be performed in <strong>Arlington, Virginia</strong>, with an estimated completion date of March 26, 2020. Fiscal 2019 operations and maintenance, Army funds in the amount of $15,000,000 were obligated at the time of the award. US Army Contracting Command, Rock Island Arsenal, Illinois, is the contracting activity.</em></p>
<p><em>CGI Federal Inc., <strong>Fairfax, Virginia</strong>, is awarded a $222,875,514 firm-fixed-price, fixed-price incentive firm target, firm-fixed-price level of effort, cost-plus-fixed-fee and cost reimbursement contract (N00039-19-C-0004) to provide Electronic Procurement System (ePS), a contract writing system to the Department of the Navy with standardized, comprehensive, end-to-end contract management of services, supplies, construction and grants. ePS will provide the flexibility to interface with Navy, Department of Defense and federal electronic systems as needed to meet the requirements of all stakeholders, and as defined in statutes, regulations and approved business practices. Work will be performed in <strong>Washington, District of Columbia</strong>, and is expected to be completed in March 2029. Fiscal 2018 and 2019 research, development, test and evaluation (Navy) funds in the amount of $7,859,946 will be obligated at time of award, with $3,962,974 of the fiscal 2018 funds expiring at the end of the current fiscal year. The contract was competitively procured via Space and Naval Warfare Systems Command e-Commerce and Federal Business Opportunities websites, with six offers received. The Space and Naval Warfare Systems Command, San Diego, California, is the contracting activity.</em></p>
<p><em>Cardno TEC-Leidos LLC JV, <strong>Charlottesville, Virginia,</strong> is awarded a $50,000,000 firm-fixed price, indefinite-delivery/indefinite-quantity architect-engineering contract for services to support the Tactical Training Theater Assessment and Planning program, and it is intended to ensure the sustainability of Navy training ranges and operating areas to support warfighter readiness around the world. The contract requires the services of environmental engineering and military operations specialists, and the use of engineering and biological sciences and principles and methods of engineering analysis. Work under this contract will be performed in the geographic regions of the Naval Facilities Engineering Command (NAVFAC) Atlantic&#8217;s area of responsibility (AOR) and the adjacent waters of the Atlantic and Pacific Oceans, including the continental U.S., the Caribbean, Europe, and North Africa. Work will be primarily performed within NAVFAC Atlantic’s AOR, which includes, but is not limited to, <strong>Virginia</strong> (50 percent); California (20 percent); Florida (20 percent); and Washington (10 percent). Work may also be added and performed anywhere outside of NAVFAC Atlantic’s AOR, as required by the government, and is expected to be completed by March 2024. Fiscal 2019 operations and maintenance (Navy) contract funds in the amount of $10,000 for the minimum guarantee are obligated on this award and will expire at the end of the current fiscal year. This contract was competitively procured via the Federal Business Opportunities website, with one proposal received. NAVFAC Atlantic, Norfolk, Virginia, is the contracting activity (N62470-19-D-4009).</em></p>
<p><em>The Boeing Co., Huntington Beach, California, is awarded a $46,700,000 fixed-priced-incentive modification to previously awarded contract N00024-17-C-6307 for the Orca Extra Large Unmanned Undersea Vehicle (XLUUV) program. The Feb. 13, 2019, contract announcement for the XLUUV program occurred while source selection was ongoing, and therefore the specific contract award amount was considered source selection sensitive information and was not made public. This contract modification award completes the XLUUV competition and brings the total awarded amount for five XLUUVs and associated support elements to $274,400,000. Work will be performed in Huntington Beach, California (29 percent); <strong>Virginia Beach, Virginia</strong> (27 percent); Waukesha, Wisconsin (8 percent); East Aurora, New York (7 percent); Concord, Massachusetts (7 percent); Camden, New Jersey (5 percent); Smithfield, Pennsylvania (4 percent); Attleboro, Massachusetts (3 percent); City of Industry, California (3 percent); El Cajon, California (3 percent); Fairfield, New Jersey (2 percent); Ontario, California (1 percent); and Farmingdale, New York (1 percent), and is expected to be completed by December 2022. Fiscal 2019 research, development, test, and evaluation (Navy) funds in the amount of $9,000,000 will be obligated at time of award and will not expire at the end of the current fiscal year. The Naval Sea Systems Command, Washington, District of Columbia, is the contracting activity.</em></p>
<p><em>Ocean Construction Services Inc., <strong>Virginia Beach, Virginia</strong> (N40080-17-D-0008); Edifice LLC., <strong>Beltsville, Maryland</strong> (N40080-17-D-0009); Hascon LLC., <strong>Columbia, Maryland</strong> (N40080-17-D-0010); Pinnacle Construction and Development Group Inc., Cleveland, Ohio (N40080-17-D-0011); Reilly Construction Inc., <strong>Chantilly, Virginia</strong> (N40080-17-D-0012); and Tuckman-Barbee Construction Co. Inc., <strong>Upper Marlboro, Maryland</strong> (N40080-17-D-0013), are awarded a combined $10,000,000 firm-fixed-price modification to previously awarded indefinite contract to exercise Option Two for construction projects for general and administrative facilities located primarily within the Naval Facilities Engineering Command (NAVFAC) Washington area of responsibility (AOR). After award of this option, the total cumulative contract value will be $122,000,000. Work will be performed at various administrative facilities within the <strong>NAVFAC Washington AOR</strong>, including but not limited to, <strong>Maryland, Washington, District of Columbia</strong>, and <strong>Virginia,</strong> and is expected to be completed by March 2020. Task orders will be primarily funded by fiscal 2019 operations and maintenance (Navy and Marine Corps); and fiscal 2019 Navy working capital funds. NAVFAC Washington, Washington, District of Columbia, is the contracting activity.</em></p>
<p><em>Peraton Inc., <strong>Annapolis, Maryland</strong>, is awarded an $8,543,905 firm-fixed-price, cost-plus-fixed-fee modification to previously-awarded indefinite-delivery/indefinite-quantity contract N00174-11-D-0002 to extend the ordering period and exercise Option Year VIII for the procurement and support of the Transmitting Set, Countermeasures AN/PLT-4 to support explosive ordnance disposal personnel. The AN/PLT-4 is a man-portable system in support of the Joint Service Explosive Ordnance Disposal (JSEOD) Counter-Radio-Controlled Improvised Explosive Device Electronic Warfare program. Work will be performed in <strong>Annapolis, Maryland</strong>, and is expected to be completed by March 2020. No funds are being obligated at the time of this action. The Naval Surface Warfare Center, Indian Head Explosive Ordnance Disposal Technology Division, Indian Head, Maryland, is the contracting activity.</em></p>
<p><em>BlueForce Inc., <strong>Hampton, Virginia</strong>, has been awarded a $12,325,425 firm-fixed-price task order for the Royal Saudi Air Force English Language Training outside the continental US program. Work will be performed at King Abdul Aziz Air Base, Saudi Arabia, and is expected to be complete by Jan. 3, 2024. This contract involves 100 percent foreign military sales to the Kingdom of Saudi Arabia. This award is the result of a competitive acquisition and four offers were received. Foreign Military Sales funds in the full amount are being obligated at the time of award. The 338th Specialized Contracting Squadron, Joint Base San Antonio Randolph, Texas, is the contracting activity (FA3002-19-F-A045).</em></p>
<p><em>General Dynamics Information Technology, <strong>Fairfax, Virginia</strong>, was awarded a firm-fixed-price contract modification on March 27, 2019, to exercise Option Year Four of task order HC1013-15-A-0004-0001. This task order was previously awarded under the competitive blanket purchase agreement against General Services Administration’s Information Technology Schedule 70 contract for Air Force Air Defense Communications Services. The face value of this action is $7,200,000, funded by fiscal 2019 operations and maintenance funds. The total cumulative value of the order is $21,367,054. Performance is throughout the continental US, as well as Alaska, Hawaii and Guam. The period of performance for this action is April 1, 2019, to March 31, 2020. The Defense Information Technology Contracting Organization, Scott Air Force Base, Illinois, is the contracting activity (HC1013-15-A-0004-0001 23). </em></p>
<div class="awac-wrapper">
<div class="awac widget wysiwyg_widgets_widget-3"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --></p>
<p style="text-align: left;">
<p><a href="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg"><img class="alignright  wp-image-2660" src="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg" alt="morning coffee" width="145" height="133" srcset="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg 226w, https://lexleader.net/wp-content/uploads/2011/09/morning-coffee-48x44.jpg 48w" sizes="(max-width: 145px) 100vw, 145px" /></a>Sign up for Morning Coffee to be delivered to your inbox Monday through Thursday. Stay ahead of the curve with news around the internet concerning the Naval Air Station Patuxent River economic community.</p>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//NET.us3.list-manage.com/subscribe/post?u=abe34f9c970b087c673570b0b&amp;id=acef37fe68" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to Morning Coffee</h2>
<p><!--




<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>




--></p>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-EMAIL" class="required email" style="margin-left: 1em; margin-bottom: 1em;" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-FNAME" class="required text" style="margin-left: 1em; margin-bottom: 1em;" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-LNAME" class=" required-text" style="margin-left: 1em;" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear"></div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_abe34f9c970b087c673570b0b_acef37fe68" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script><script type="text/javascript">// <![CDATA[ (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true); // ]]&gt;</script><br />
<!--End mc_embed_signup--></p>
<p><!-- / WYSIWYG Widgets --></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lexleader.net/enduring-american-naval-power-us-imperative/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67073" class="share-facebook sd-button share-icon" href="https://lexleader.net/enduring-american-naval-power-us-imperative/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67073" class="share-twitter sd-button share-icon" href="https://lexleader.net/enduring-american-naval-power-us-imperative/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-67073" class="share-pinterest sd-button share-icon" href="https://lexleader.net/enduring-american-naval-power-us-imperative/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-67073" class="share-linkedin sd-button share-icon" href="https://lexleader.net/enduring-american-naval-power-us-imperative/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lexleader.net/enduring-american-naval-power-us-imperative/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lexleader.net/enduring-american-naval-power-us-imperative/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
						<div class="social_links">
			    <div class="tweet_btn">
			        <a href="http://twitter.com/share" class="twitter-share-button"
			        data-url="https://lexleader.net/enduring-american-naval-power-us-imperative/"
			        data-via="organicthemes"
			        data-text="Enduring American Naval Power: US Imperative"
			        data-related=""
			        data-count="horizontal">Tweet</a>
			    </div>
			    <div class="like_btn">
			        <div class="fb-like" href="https://lexleader.net/enduring-american-naval-power-us-imperative/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			    </div>
			    <div class="plus_btn">
			    	<g:plusone size="medium"></g:plusone>
			    </div>
			</div>

      
						
			<div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://lexleader.net/enduring-american-naval-power-us-imperative/"
    dc:identifier="https://lexleader.net/enduring-american-naval-power-us-imperative/"
    dc:title="Enduring American Naval Power: US Imperative"
    trackback:ping="https://lexleader.net/enduring-american-naval-power-us-imperative/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Filed under <a href="https://lexleader.net/category/leader-features/morning-coffee/" rel="category tag">Morning Coffee</a> &middot; Tagged with <a href="https://lexleader.net/tag/air-force-space-command/" rel="tag">Air Force Space Command</a>, <a href="https://lexleader.net/tag/catonsville/" rel="tag">Catonsville</a>, <a href="https://lexleader.net/tag/gen-john-raymond/" rel="tag">Gen John Raymond</a>, <a href="https://lexleader.net/tag/harry-s-truman/" rel="tag">Harry S Truman</a>, <a href="https://lexleader.net/tag/john-raymond/" rel="tag">John Raymond</a>, <a href="https://lexleader.net/tag/purdue-pharma/" rel="tag">Purdue Pharma</a>, <a href="https://lexleader.net/tag/sky-guardian-drone/" rel="tag">sky guardian drone</a>, <a href="https://lexleader.net/tag/thomas-modly/" rel="tag">Thomas Modly</a>, <a href="https://lexleader.net/tag/transgender-military-ban/" rel="tag">transgender military ban</a>, <a href="https://lexleader.net/tag/transgender-troops/" rel="tag">transgender troops</a>, <a href="https://lexleader.net/tag/under-secretary-of-the-navy/" rel="tag">Under Secretary of the Navy</a>, <a href="https://lexleader.net/tag/us-space-command/" rel="tag">US Space Command</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Leave A Comment</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/enduring-american-naval-power-us-imperative/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://lexleader.net/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='67073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c178807d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>
</form>
</div>


        </div>

		
	</div>
	
	<div id="sidebar_right">

	              <div id="shortspotlightwidget-4" class="widget widget_shortspotlightwidget">                  <h4 class="titlebar">Spotlight</h4>
<!----------------------------Begin Front End------------------------------->

			<div id="featuredside">
		<div class="thumbnail" style="border-bottom: 2px solid #DDDDDD;"><a href= "https://lexleader.net/pax-partnership-announces-new-leadership/"><img width="90" height="70" src="https://lexleader.net/wp-content/uploads/2016/06/TPPLogo-90x70.jpg" class="attachment-home-side size-home-side wp-post-image" alt="New Leadership" srcset="https://lexleader.net/wp-content/uploads/2016/06/TPPLogo-90x70.jpg 90w, https://lexleader.net/wp-content/uploads/2016/06/TPPLogo-460x360.jpg 460w" sizes="(max-width: 90px) 100vw, 90px" /></a></div>
	    	<div class="sidecontent">
            	<div class="sideinfospot">
			<h2><a href= "https://lexleader.net/pax-partnership-announces-new-leadership/">Pax Partnership Announces New Leadership</a></h2>
	    		The Patuxent Partnership has announced New Leadership for the new year. The 2019 Board of Directors			</div>
		</div>
	</div>

<!-----------------------------End Front End--------------------------------->

              </div>        <div id="cmacg_adchangerwidget-19" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div9697f4e5add433c85b933df6c7023c3a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"72\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "9697f4e5add433c85b933df6c7023c3a",
                                        group_id: 14
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div9697f4e5add433c85b933df6c7023c3a").after(response.html);
                                jQuery("#acc_div9697f4e5add433c85b933df6c7023c3a").remove();
                                cm_init_slider9697f4e5add433c85b933df6c7023c3a();})</script><script type="text/javascript">function cm_bind_impression_banner9697f4e5add433c85b933df6c7023c3a(){}
                function cm_init_slider9697f4e5add433c85b933df6c7023c3a(){}</script></div></div><div id="igit-posts-slider-widget-5" class="widget example"><h4 class="titlebar">Events</h4><style type="text/css">



.vert .simply-scroll-clip {

		width: 100%;

		height: 100px;

		margin-top:15px;

	}

#igit_wid_oldp_main_image{

	margin-right:5px;

}

</style>

		<script type="text/javascript">

		(function($) {

	jQuery(function() {

		jQuery("#vertical-ticker").simplyScroll({orientation:"vertical",customClass:"vert"});

	});

})(jQuery);

	</script>

		<div id="wrapper"><ul id="vertical-ticker"><li onclick=location.href='https://lexleader.net/bariatric-support-group-meets-monthly/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/bariatric-support-group-meets-monthly/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/09/MedStar_BariatricSupport.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/bariatric-support-group-meets-monthly/" target="_top">Bariatric Support Group Meets Monthly</a></li><li onclick=location.href='https://lexleader.net/ekstrom-still-on-tap-to-keynote-pnt-conference/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/ekstrom-still-on-tap-to-keynote-pnt-conference/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/02/PNT-Conference-With-TPP.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/ekstrom-still-on-tap-to-keynote-pnt-conference/" target="_top">Ekstrom Still on Tap to Keynote PNT Conference</a></li><li onclick=location.href='https://lexleader.net/register-now-for-mission-readiness-event/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/register-now-for-mission-readiness-event/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/02/TPP_MissionReadiness.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/register-now-for-mission-readiness-event/" target="_top">Register Now for Mission Readiness Event</a></li><li onclick=location.href='https://lexleader.net/program-puts-focus-on-worksite-wellness/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/program-puts-focus-on-worksite-wellness/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/03/MedStar_WorksiteWellness.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/program-puts-focus-on-worksite-wellness/" target="_top">Program Puts Focus on Worksite Wellness</a></li><li onclick=location.href='https://lexleader.net/nawcad-industry-day-coming-up/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/nawcad-industry-day-coming-up/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/03/NAWCAD_IndustryDay-1.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/nawcad-industry-day-coming-up/" target="_top">NAWCAD Industry Day Coming Up</a></li><li onclick=location.href='https://lexleader.net/brighton-beach-memoirs-on-stage/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/brighton-beach-memoirs-on-stage/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/03/BrightonBeachonStage.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/brighton-beach-memoirs-on-stage/" target="_top">'Brighton Beach Memoirs' on Stage</a></li><li onclick=location.href='https://lexleader.net/run-fun-walk-to-benefit-hospice/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/run-fun-walk-to-benefit-hospice/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/03/sneakers.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/run-fun-walk-to-benefit-hospice/" target="_top">Run & Fun Walk to Benefit Hospice</a></li><li onclick=location.href='https://lexleader.net/get-documents-shredded-event/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/get-documents-shredded-event/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2016/08/shredding.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/get-documents-shredded-event/" target="_top">Get Documents Shredded at Event</a></li><li onclick=location.href='https://lexleader.net/dvorak-reimagined-comes-to-prince-frederick-campus/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/dvorak-reimagined-comes-to-prince-frederick-campus/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/03/CSM_CreativeConcert.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/dvorak-reimagined-comes-to-prince-frederick-campus/" target="_top">Dvořák Reimagined Comes to Prince Frederick Campus</a></li><li onclick=location.href='https://lexleader.net/heal-action-team-to-meet-march-27/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/heal-action-team-to-meet-march-27/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2017/08/MedStar_HSMPlogo.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/heal-action-team-to-meet-march-27/" target="_top">HEAL Action Team to Meet March 27</a></li></ul></div></div><div id="cmacg_adchangerwidget-8" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div69031093730f352f798a7d6781b2f99f"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"13\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "69031093730f352f798a7d6781b2f99f",
                                        group_id: 4
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div69031093730f352f798a7d6781b2f99f").after(response.html);
                                jQuery("#acc_div69031093730f352f798a7d6781b2f99f").remove();
                                cm_init_slider69031093730f352f798a7d6781b2f99f();})</script><script type="text/javascript">function cm_bind_impression_banner69031093730f352f798a7d6781b2f99f(){}
                function cm_init_slider69031093730f352f798a7d6781b2f99f(){}</script></div></div><div id="cmacg_adchangerwidget-9" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div6c75b6e973273d306f5cfccdec699593"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"17\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "6c75b6e973273d306f5cfccdec699593",
                                        group_id: 5
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6c75b6e973273d306f5cfccdec699593").after(response.html);
                                jQuery("#acc_div6c75b6e973273d306f5cfccdec699593").remove();
                                cm_init_slider6c75b6e973273d306f5cfccdec699593();})</script><script type="text/javascript">function cm_bind_impression_banner6c75b6e973273d306f5cfccdec699593(){}
                function cm_init_slider6c75b6e973273d306f5cfccdec699593(){}</script></div></div><div id="cmacg_adchangerwidget-10" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_div216f83330d3b9838596c7049f55081a1"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"32\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "216f83330d3b9838596c7049f55081a1",
                                        group_id: 6
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div216f83330d3b9838596c7049f55081a1").after(response.html);
                                jQuery("#acc_div216f83330d3b9838596c7049f55081a1").remove();
                                cm_init_slider216f83330d3b9838596c7049f55081a1();})</script><script type="text/javascript">function cm_bind_impression_banner216f83330d3b9838596c7049f55081a1(){}
                function cm_init_slider216f83330d3b9838596c7049f55081a1(){}</script></div></div><div id="cmacg_adchangerwidget-12" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_divdb5ae420e9a06cd4d15b539e52c86ea7"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"27\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "db5ae420e9a06cd4d15b539e52c86ea7",
                                        group_id: 7
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divdb5ae420e9a06cd4d15b539e52c86ea7").after(response.html);
                                jQuery("#acc_divdb5ae420e9a06cd4d15b539e52c86ea7").remove();
                                cm_init_sliderdb5ae420e9a06cd4d15b539e52c86ea7();})</script><script type="text/javascript">function cm_bind_impression_bannerdb5ae420e9a06cd4d15b539e52c86ea7(){}
                function cm_init_sliderdb5ae420e9a06cd4d15b539e52c86ea7(){}</script></div></div><div id="cmacg_adchangerwidget-11" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_dive302cfdd4d080a6b72ffd27694eee81e"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:1:\"7\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "e302cfdd4d080a6b72ffd27694eee81e",
                                        group_id: 8
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_dive302cfdd4d080a6b72ffd27694eee81e").after(response.html);
                                jQuery("#acc_dive302cfdd4d080a6b72ffd27694eee81e").remove();
                                cm_init_slidere302cfdd4d080a6b72ffd27694eee81e();})</script><script type="text/javascript">function cm_bind_impression_bannere302cfdd4d080a6b72ffd27694eee81e(){}
                function cm_init_slidere302cfdd4d080a6b72ffd27694eee81e(){}</script></div></div><div id="cmacg_adchangerwidget-7" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><div id="acc_divebdd0af2913bbebcb7aaef6b3c46d04f"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"39\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "ebdd0af2913bbebcb7aaef6b3c46d04f",
                                        group_id: 9
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divebdd0af2913bbebcb7aaef6b3c46d04f").after(response.html);
                                jQuery("#acc_divebdd0af2913bbebcb7aaef6b3c46d04f").remove();
                                cm_init_sliderebdd0af2913bbebcb7aaef6b3c46d04f();})</script><script type="text/javascript">function cm_bind_impression_bannerebdd0af2913bbebcb7aaef6b3c46d04f(){}
                function cm_init_sliderebdd0af2913bbebcb7aaef6b3c46d04f(){}</script></div></div>
</div>
</div>

<div class="clear"></div>

</div>

<div id="footer">

	<div id="footerwrap">
    
        <div id="footerwidgets">
            
                <div class="footerwidgetleft">
                    <div id="cmacg_adchangerwidget-21" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div6ddf1a601d2ccad16049f0fb046f60ad"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"51\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "6ddf1a601d2ccad16049f0fb046f60ad",
                                        group_id: 16
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6ddf1a601d2ccad16049f0fb046f60ad").after(response.html);
                                jQuery("#acc_div6ddf1a601d2ccad16049f0fb046f60ad").remove();
                                cm_init_slider6ddf1a601d2ccad16049f0fb046f60ad();})</script><script type="text/javascript">function cm_bind_impression_banner6ddf1a601d2ccad16049f0fb046f60ad(){}
                function cm_init_slider6ddf1a601d2ccad16049f0fb046f60ad(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidleft">
                    <div id="cmacg_adchangerwidget-16" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_dive3dad3a1768d19f3e9ce6a3f72726258"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"45\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "e3dad3a1768d19f3e9ce6a3f72726258",
                                        group_id: 12
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_dive3dad3a1768d19f3e9ce6a3f72726258").after(response.html);
                                jQuery("#acc_dive3dad3a1768d19f3e9ce6a3f72726258").remove();
                                cm_init_slidere3dad3a1768d19f3e9ce6a3f72726258();})</script><script type="text/javascript">function cm_bind_impression_bannere3dad3a1768d19f3e9ce6a3f72726258(){}
                function cm_init_slidere3dad3a1768d19f3e9ce6a3f72726258(){}</script></div></div>                </div>
                
                <div class="footerwidgetmid">
                    <div id="cmacg_adchangerwidget-17" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><div id="acc_div88798442971d837c0821d7c9c56de369"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:13:{s:11:\"campaign_id\";s:2:\"47\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "88798442971d837c0821d7c9c56de369",
                                        group_id: 13
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div88798442971d837c0821d7c9c56de369").after(response.html);
                                jQuery("#acc_div88798442971d837c0821d7c9c56de369").remove();
                                cm_init_slider88798442971d837c0821d7c9c56de369();})</script><script type="text/javascript">function cm_bind_impression_banner88798442971d837c0821d7c9c56de369(){}
                function cm_init_slider88798442971d837c0821d7c9c56de369(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidright">
                    <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><div id="acc_div6346314579aaeaf103347a3d63b376e4"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"49\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "6346314579aaeaf103347a3d63b376e4",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        alert(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div6346314579aaeaf103347a3d63b376e4").after(response.html);
                                jQuery("#acc_div6346314579aaeaf103347a3d63b376e4").remove();
                                cm_init_slider6346314579aaeaf103347a3d63b376e4();})</script><script type="text/javascript">function cm_bind_impression_banner6346314579aaeaf103347a3d63b376e4(){}
                function cm_init_slider6346314579aaeaf103347a3d63b376e4(){}</script></div></div>                </div>
                
                <div class="footerwidgetright">
                    <div id="text-35" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--Slackwater Image-->
<center>
<a href="http://www.smcm.edu/slackwater/" target="_blank">
<img align="right" src="/wp-content/uploads/2013/03/slackwater.jpg" width="87%"></a>
</center>
</div>
		</div>                </div>
                
        </div>
    
        <div id="footerbottom">
        
            <div class="footerleft">
    
                <p class="top">Copyright 2019 The Lexington Park Leader &middot; <a href="https://lexleader.net/feed/rss/" target="_blank">RSS Feed</a> &middot; <a rel="nofollow" href="https://lexleader.net/wp-login.php">Log in</a></p>
    
            </div>
            
            <div class="footerright">
                <a href="#"><img src="https://lexleader.net/wp-content/themes/organicnews_child/images/footer_logo.png" alt="Organic Themes" /></a>
            </div>
            
        </div>
    
    </div>
	
</div>

<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.lexleader.net"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.amelexinc.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://matomo.amelexinc.com/matomo.php?idsite=2&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lexleader.net\/enduring-american-naval-power-us-imperative\/":67073};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/enduring-american-naval-power-us-imperative/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lexleader.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lexleader.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.featureList.js?ver=1.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script async="async" type='text/javascript' src='https://lexleader.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'24272391',post:'67073',tz:'-4',srv:'lexleader.net'} ]);
	_stq.push([ 'clickTrackerInit', '24272391', '67073' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>