<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />
<title>Shoreline Restoration in Piney Point Awarded Federal Funds LexLeader</title>
<link rel="Shortcut Icon" href="https://lexleader.net/wp-content/themes/organicnews_child/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://lexleader.net/wp-content/themes/organicnews_child/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader RSS Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Lexington Park Leader Atom Feed" href="https://lexleader.net/feed/atom/" />
<link rel="pingback" href="https://lexleader.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="A St. Mary&#039;s County project will receive $1,937,953 in federal funding to enhance shoreline restoration and coastal resiliency at the Piney Point Lighthouse Museum and Historic Park, Rep. Steny H. Hoyer announced. hoyer.house.gov" />
<link rel="canonical" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shoreline Restoration in Piney Point Awarded Federal Funds LexLeader" />
<meta property="og:description" content="A St. Mary&#039;s County project will receive $1,937,953 in federal funding to enhance shoreline restoration and coastal resiliency at the Piney Point Lighthouse Museum and Historic Park, Rep. Steny H. Hoyer announced. hoyer.house.gov" />
<meta property="og:url" content="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/" />
<meta property="og:site_name" content="The Lexington Park Leader" />
<meta property="article:published_time" content="2022-06-21T11:05:00+00:00" />
<meta property="article:modified_time" content="2022-06-15T22:17:07+00:00" />
<meta property="og:image" content="https://lexleader.net/wp-content/uploads/2020/11/Piney-Point-Lighthouse.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="536" />
<meta property="og:image:type" content="image/jpeg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lexleader.net/#website","url":"https://lexleader.net/","name":"The Lexington Park Leader","description":"An online news magazine about the business and community surrounding NAS Patuxent River, Maryland.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lexleader.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/#primaryimage","url":"https://lexleader.net/wp-content/uploads/2020/11/Piney-Point-Lighthouse.jpg","contentUrl":"https://lexleader.net/wp-content/uploads/2020/11/Piney-Point-Lighthouse.jpg","width":800,"height":536,"caption":"Lighthouse"},{"@type":"WebPage","@id":"https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/#webpage","url":"https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/","name":"Shoreline Restoration in Piney Point Awarded Federal Funds LexLeader","isPartOf":{"@id":"https://lexleader.net/#website"},"primaryImageOfPage":{"@id":"https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/#primaryimage"},"datePublished":"2022-06-21T11:05:00+00:00","dateModified":"2022-06-15T22:17:07+00:00","author":{"@id":"https://lexleader.net/#/schema/person/4a9bfc009110daf575f2b022ae35cd05"},"description":"A St. Mary's County project will receive $1,937,953 in federal funding to enhance shoreline restoration and coastal resiliency at the Piney Point Lighthouse Museum and Historic Park, Rep. Steny H. Hoyer announced. hoyer.house.gov","breadcrumb":{"@id":"https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/"]}]},{"@type":"BreadcrumbList","@id":"https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lexleader.net/"},{"@type":"ListItem","position":2,"name":"Shoreline Restoration in Piney Point Awarded Federal Funds"}]},{"@type":"Person","@id":"https://lexleader.net/#/schema/person/4a9bfc009110daf575f2b022ae35cd05","name":"Steny Hoyer","sameAs":["https://lexleader.net/steny-hoyer/"],"url":"https://lexleader.net/author/steny-hoyer/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Comments Feed" href="https://lexleader.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Shoreline Restoration in Piney Point Awarded Federal Funds Comments Feed" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-24147738-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lexleader.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-style-css' href='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/css/jquery.simplyscroll.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://lexleader.net/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://lexleader.net/wp-includes/js/thickbox/thickbox.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://lexleader.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://lexleader.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://lexleader.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cm-ad-ouibounce-css' href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://lexleader.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://lexleader.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css' href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/js/jquery.simplyscroll.js?ver=6.0' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lexleader.net","hash_tracking":"false","ua":"UA-24147738-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/lexleader.net\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=6.0' id='cm-ad-changer-scripts-frontend-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=6.0' id='jquery-tcycle-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=6.0' id='jquery-ouibounce-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=6.0' id='jquery-flyingBottom-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.custom.js?ver=6.0' id='custom-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/superfish.js?ver=6.0' id='superfish-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/hoverIntent.js?ver=6.0' id='hover-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.scrollText.js?ver=6.0' id='scroll-js'></script>
<link rel="https://api.w.org/" href="https://lexleader.net/wp-json/" /><link rel="alternate" type="application/json" href="https://lexleader.net/wp-json/wp/v2/posts/98032" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexleader.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexleader.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://lexleader.net/?p=98032' />
<link rel="alternate" type="application/json+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fshoreline-restoration-in-piney-point-awarded-federal-funds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fshoreline-restoration-in-piney-point-awarded-federal-funds%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<style type="text/css">
#header #title a {
background: url(https://lexleader.net/wp-content/uploads/2015/08/LL-white-background-logo.jpg) no-repeat;
}
</style>
<style type="text/css" media="screen">

#header {
background-color: #ffffff;}

#container a, #container a:link, #container a:visited, #twitterfeed a, #twitterfeed a:link, #twitterfeed a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #FF0000;}

#container a:hover, #container a:focus, #container a:active, #twitterfeed a:hover, #twitterfeed a:focus, #twitterfeed a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #FF0000;}

#container .homecontent.rows .info:hover, #container #featuredside .sideinfo:hover, #container #top_banner .widget ul li a:hover, 
#container #sidebar_right .widget ul li a:hover, #container #sidebar_left .widget ul li a:hover, #container ul#tabs li:hover, #container ul#tabs li.current, 
#container .homecontent.column .info:hover, #container #prevLink p a:hover, #container #nextLink p a:hover {
border-color: #FF0000;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #333333;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active,
#container ul#tabs li.current h2 a {
color: #FF0000;}

#commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active {
background-color: #FF0000 !important;}
</style>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<style id="" media="all">@font-face {
  font-family: 'Bitter';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/bitter/v26/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWA.ttf) format('truetype');
}
@font-face {
  font-family: 'Bitter';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/bitter/v26/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWA.ttf) format('truetype');
}
</style>
<script type="text/javascript">
	jQuery(document).ajaxComplete(function($) {
		gapi.plusone.go();
		twttr.widgets.load();
		try {
			FB.XFBML.parse();
		}catch(ex){}
	});
</script>
<meta name="google-site-verification" content="uK3dlD0MG01z_4mdA-ciLvZ4ufKPQj_BQdJlwvV3kW4" />
</head>
<body class="post-template-default single single-post postid-98032 single-format-standard">
<div id="headertop">
<div id="headerfeed">
</div>
<p class="date">June 21, 2022</p>
</div>
<div id="header">
<div class="logo">
<h1 id="title"><a href="https://lexleader.net/" title="Home">The Lexington Park Leader</a></h1>
</div>
</div>
<div id="navcontainer">
<div id="headernav">
<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-33833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33833"><a href="https://lexleader.net">Home</a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="https://lexleader.net/lexleader-net/">About</a></li>
<li id="menu-item-31806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31806"><a href="/members-network/">Members</a></li>
<li id="menu-item-71892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71892"><a href="https://lexleader.net/category/leader-features/pax-river-news/">Pax River News</a></li>
<li id="menu-item-71893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71893"><a href="https://lexleader.net/category/leader-features/business-tech/business-news/">Business</a></li>
<li id="menu-item-71894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71894"><a href="https://lexleader.net/category/leader-features/community-news/">Community News</a></li>
</ul></div>

<div id="headersearch">
<form id="searchform" method="get" action="https://lexleader.net/">
<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
<input type="hidden" id="searchbutton" value="Go" /></form>
</div>
<div id="social_wrap">
<a href="https://twitter.com/lexleader" target="_blank"><div id="twitter"></div></a>
<a href="https://www.facebook.com/LexingtonParkLeader" target="_blank"><div id="fb"></div></a>
</div>
</div>
</div>
<div id="headerbar">
<div id="headerbottom">
<div id="headlines">
<h4>Art &amp; Lifestyle:</h4>
<div class="horizontal_scroller">
<div class="scrollingtext">
<a class="headline_title" href="https://lexleader.net/two-primary-candidate-forums-set/" rel="bookmark">Two Primary Candidate Forums Set</a> - <p>Monday, June 20, 2022</p>
<a class="headline_title" href="https://lexleader.net/county-schedule-for-juneteenth-holiday/" rel="bookmark">County Schedule for Juneteenth Holiday</a> - <p>Saturday, June 18, 2022</p>
<a class="headline_title" href="https://lexleader.net/theres-something-rotten-at-three-notch/" rel="bookmark">There&#8217;s &#8216;Something Rotten&#8217; at Three Notch</a> - <p>Wednesday, June 15, 2022</p>
<a class="headline_title" href="https://lexleader.net/museums-part-of-blue-star-program-for-military-members/" rel="bookmark">Museums Part of Blue Star Program for Military Members</a> - <p>Tuesday, June 14, 2022</p>
</div>
</div>
</div>

</div>
</div>
<div class="clear"></div>
<div id="wrap">
<div id="container">
<div id="top_banner">
</div>
<div id="content" class="left">
<div class="postarea">
<h1 class="pagetitle">Shoreline Restoration in Piney Point Awarded Federal Funds</h1>
<div class="postauthor">
<p>Posted by <a href="https://lexleader.net/author/steny-hoyer/" title="Posts by Steny Hoyer" rel="author">Steny Hoyer</a> on Tuesday, June 21, 2022 &middot; <a href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/#respond">Leave a Comment</a>&nbsp;</p>
</div>
<div class="postimg"><img width="610" height="420" src="https://lexleader.net/wp-content/uploads/2020/11/Piney-Point-Lighthouse-610x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="Lighthouse" /></div>
<p>A St. Mary&#8217;s County project will receive $1,937,953 in federal funding to enhance shoreline restoration and coastal resiliency at the Piney Point Lighthouse Museum and Historic Park, <a href="http://hoyer.house.gov" target="_blank" rel="noopener">Rep. Steny H. Hoyer</a>&#8216;s office announced.</p>
<p>The funding from the National Fish and Wildlife Foundation’s Emergency Coastal Resilience Fund will be directed to the St. Mary’s County Department of Public Works and Transportation to combat ongoing shoreline erosion, flooding issues, and habitat deficiencies associated with the park to better protect this coastal community treasure.</p>
<p>“The funds announced [June 8] represent a victory for St. Mary’s County coastal communities as we work to make our state and nation more resilient in the face of a changing climate,” Congressman Hoyer (D-MD) said. “Maryland has been impacted by an increasing trend of extreme weather patterns, causing severe storms, flooding, and putting our local ecosystem at risk. With this funding, we can make our communities more durable to the impacts of a warming climate, recover faster from damages brought by climate change, and protect our precious wildlife. I was glad to work with my colleagues to grant this funding through the fiscal year 2021 disaster supplemental appropriations package and will continue to work alongside them to address the existential threat posted by climate change to our communities and economy in Maryland’s Fifth District.”</p>
<p>Piney Point Lighthouse and Museum is a six-acre passive marine park situated on a peninsula adjacent to the main stem of the Lower Potomac River where the Chesapeake Bay meets the Potomac River.</p>
<p>Along with its attraction as a cultural monument, it draws considerable resident and tourist traffic in the summer months. The banks and shoreline area of the Piney Point Museum have been eroding significantly, resulting in 20 feet of the beach having been lost. While the park does flood during large storms, both the lagoon side and the historic lighthouse side experience active erosion that threatens the nature of the park and the structures presiding on it.</p>
<p>With these federal funds, along with a local match of $132,730, St. Mary’s County will provide a resilient and functional shoreline to the community and construct approximately 1,100 feet of living shoreline and enhance 0.63 acres of tidal wetland to combat ongoing shoreline erosion issues and habitat deficiencies associated with the park.</p>
<p>Follow Congressman Hoyer on <a href="https://www.facebook.com/LeaderHoyer/" target="_blank" rel="noopener noreferrer">Facebook,</a> <a href="https://twitter.com/LeaderHoyer" target="_blank" rel="noopener noreferrer">Twitter</a>, and <a href="https://www.instagram.com/leaderhoyer/" target="_blank" rel="noopener noreferrer">Instagram</a>.</p>
<p>For more information about <strong>House Majority Leader Steny H. Hoyer</strong>, visit his <a href="https://lexleader.net/steny-hoyer/" target="_blank" rel="noopener noreferrer">Leader member page</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae3fbeb9c8db6bfacbbbafbecee8eb1adaafbeb9afbecee8db6b1acbbb2b7b0bbfbecee8cbbadaab1acbfaab7b1b0fbeceeb7b0fbecee8eb7b0bba7fbecee8eb1b7b0aafbecee9fa9bfacbabbbafbecee98bbbabbacbfb2fbecee98abb0baadf8bcb1baa7e3b6aaaaaeadfbed9ffbec98fbec98b2bba6b2bbbfbabbacf0b0bbaafbec98adb6b1acbbb2b7b0bbf3acbbadaab1acbfaab7b1b0f3b7b0f3aeb7b0bba7f3aeb1b7b0aaf3bfa9bfacbabbbaf3b8bbbabbacbfb2f3b8abb0baadfbec98f8adb6bfacbbe3bbb3bfb7b2" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="06a56cd1f6" data-email-share-track-url="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/?share=email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-98032" class="share-facebook sd-button share-icon" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-98032" class="share-twitter sd-button share-icon" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-98032" class="share-pinterest sd-button share-icon" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-98032" class="share-linkedin sd-button share-icon" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="social_links">
<div class="tweet_btn">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/" data-via="organicthemes" data-text="Shoreline Restoration in Piney Point Awarded Federal Funds" data-related="" data-count="horizontal">Tweet</a>
</div>
<div class="like_btn">
<div class="fb-like" href="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
</div>
<div class="plus_btn">
<g:plusone size="medium"></g:plusone>
</div>
</div>
<div style="clear:both;"></div>
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/" dc:identifier="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/" dc:title="Shoreline Restoration in Piney Point Awarded Federal Funds" trackback:ping="https://lexleader.net/shoreline-restoration-in-piney-point-awarded-federal-funds/trackback/" />
</rdf:RDF>
<div class="postmeta">
<p>Filed under <a href="https://lexleader.net/category/leader-features/" rel="category tag">Leader Features</a> &middot; Tagged with <a href="https://lexleader.net/tag/congressman-hoyer/" rel="tag">Congressman Hoyer</a>, <a href="https://lexleader.net/tag/congressman-steny-h-hoyer/" rel="tag">Congressman Steny H. Hoyer</a>, <a href="https://lexleader.net/tag/emergency-coastal-resilience-fund/" rel="tag">Emergency Coastal Resilience Fund</a>, <a href="https://lexleader.net/tag/piney-point-lighthouse-museum/" rel="tag">Piney Point Lighthouse Museum</a>, <a href="https://lexleader.net/tag/steny-hoyer/" rel="tag">Steny Hoyer</a></p>
</div>
</div>
<div class="postcomments">


<div id="respond">
<h5>Leave A Comment</h5>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/shoreline-restoration-in-piney-point-awarded-federal-funds/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
<form action="https://lexleader.net/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='98032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23f5e6a205" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="175" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
</form>
</div>
</div>
</div>
<div id="sidebar_right">
<div id="cmacg_adchangerwidget-24" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="https://www.gowen4somd.org/" data-href="https://www.gowen4somd.org/" target="_blank" rel="noreferrer noopener" banner_id="148" class="acc_banner_linkc7d7447864d6bcc2816220198913ac12 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/226908171.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderc7d7447864d6bcc2816220198913ac12();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerc7d7447864d6bcc2816220198913ac12(){}
                function cm_init_sliderc7d7447864d6bcc2816220198913ac12(){}</script></div></div><div id="igit-posts-slider-widget-5" class="widget example"><h4 class="titlebar">Events</h4><style type="text/css">



.vert .simply-scroll-clip {

		width: 100%;

		height: 100px;

		margin-top:15px;

	}

#igit_wid_oldp_main_image{

	margin-right:5px;

}

</style>
<script type="text/javascript">

		(function($) {

	jQuery(function() {

		jQuery("#vertical-ticker").simplyScroll({orientation:"vertical",customClass:"vert"});

	});

})(jQuery);

	</script>
<div id="wrapper"><ul id="vertical-ticker"><li onclick=location.href='https://lexleader.net/free-open-houses-drayden-schoolhouse/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/free-open-houses-drayden-schoolhouse/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/05/Dr.-Walthour-at-Drayden-Schoolhouse.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/free-open-houses-drayden-schoolhouse/" target="_top">Free Open Houses @ Drayden Schoolhouse</a></li><li onclick=location.href='https://lexleader.net/cpa-hood-to-lead-record-keeping-workshop-for-nonprofits/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/cpa-hood-to-lead-record-keeping-workshop-for-nonprofits/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2020/07/Hood-Christa-headshot.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/cpa-hood-to-lead-record-keeping-workshop-for-nonprofits/" target="_top">CPA Hood to Lead Record-Keeping Workshop for Nonprofits</a></li><li onclick=location.href='https://lexleader.net/still-time-to-enter-dnr-photo-contest-2/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/still-time-to-enter-dnr-photo-contest-2/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2022/06/2020-photo-contest-winner.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/still-time-to-enter-dnr-photo-contest-2/" target="_top">Still Time to Enter DNR Photo Contest</a></li><li onclick=location.href='https://lexleader.net/tpp-to-present-aeropark-district-update/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/tpp-to-present-aeropark-district-update/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2022/06/AeroPark1-copy.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/tpp-to-present-aeropark-district-update/" target="_top">TPP to Present AeroPark District Update</a></li><li onclick=location.href='https://lexleader.net/museums-part-of-blue-star-program-for-military-members/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/museums-part-of-blue-star-program-for-military-members/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/11/Piney_Point_Lighthouse.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/museums-part-of-blue-star-program-for-military-members/" target="_top">Museums Part of Blue Star Program for Military Members</a></li><li onclick=location.href='https://lexleader.net/save-the-date-for-feed-st-marys-event/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/save-the-date-for-feed-st-marys-event/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2022/06/280967561_1069614207322761_1595270827742631706_n.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/save-the-date-for-feed-st-marys-event/" target="_top">Save the Date for Feed St. Mary's Event</a></li><li onclick=location.href='https://lexleader.net/theres-something-rotten-at-three-notch/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/theres-something-rotten-at-three-notch/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2022/06/newtowne-players-three-notch_2022.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/theres-something-rotten-at-three-notch/" target="_top">There's 'Something Rotten' at Three Notch</a></li><li onclick=location.href='https://lexleader.net/navy-museum-releases-aviation-artists-3-d-photo-book/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/navy-museum-releases-aviation-artists-3-d-photo-book/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2022/05/hank-caruso-3-D-book-aviation.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/navy-museum-releases-aviation-artists-3-d-photo-book/" target="_top">Navy Museum Releases Aviation Artist’s 3-D Photo Book</a></li><li onclick=location.href='https://lexleader.net/lex-park-business-assoc-to-meet-june-23/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image" style="float:left;"><a href="https://lexleader.net/lex-park-business-assoc-to-meet-june-23/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/03/Lexington-Park-Live-x352.jpg&w=50&h=50&zc=1" /></a></div><a href="https://lexleader.net/lex-park-business-assoc-to-meet-june-23/" target="_top">Lex Park Business Assoc. to Meet June 23</a></li></ul></div></div><div id="cmacg_adchangerwidget-8" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/patuxent-partnership/" data-href="https://lexleader.net/patuxent-partnership/" target="_blank" rel="noreferrer noopener" banner_id="20" class="acc_banner_linke9fdbed565d4d460aa706394ae64adfb "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/978576544.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slidere9fdbed565d4d460aa706394ae64adfb();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannere9fdbed565d4d460aa706394ae64adfb(){}
                function cm_init_slidere9fdbed565d4d460aa706394ae64adfb(){}</script></div></div><div id="cmacg_adchangerwidget-9" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/great-mills-trading-post/" data-href="https://lexleader.net/great-mills-trading-post/" target="_blank" rel="noreferrer noopener" banner_id="28" class="acc_banner_link31af9daf8473c4d621d79898e37e0795 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/25954317.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider31af9daf8473c4d621d79898e37e0795();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner31af9daf8473c4d621d79898e37e0795(){}
                function cm_init_slider31af9daf8473c4d621d79898e37e0795(){}</script></div></div><div id="cmacg_adchangerwidget-10" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/smeco/" data-href="https://lexleader.net/smeco/" target="_blank" rel="noreferrer noopener" banner_id="21" class="acc_banner_link286339047d0f5a8edce9ffecece8a2ee "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/667736617.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider286339047d0f5a8edce9ffecece8a2ee();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner286339047d0f5a8edce9ffecece8a2ee(){}
                function cm_init_slider286339047d0f5a8edce9ffecece8a2ee(){}</script></div></div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="footer">
<div id="footerwrap">
<div id="footerwidgets">
<div class="footerwidgetleft">
<div id="cmacg_adchangerwidget-21" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="https://www.amazon.com/gp/product/B006LTB52G/ref=dbs_a_def_rwt_hsch_vapi_taft_p1_i0" data-href="https://www.amazon.com/gp/product/B006LTB52G/ref=dbs_a_def_rwt_hsch_vapi_taft_p1_i0" target="_blank" rel="noreferrer noopener" banner_id="121" class="acc_banner_linkff3284c98ccc4e7895e4a2d3514949ad "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/686429825.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderff3284c98ccc4e7895e4a2d3514949ad();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerff3284c98ccc4e7895e4a2d3514949ad(){}
                function cm_init_sliderff3284c98ccc4e7895e4a2d3514949ad(){}</script></div></div> </div>
<div class="footerwidgetmidleft">
<div id="cmacg_adchangerwidget-16" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="http://themadnessofart.com/" data-href="http://themadnessofart.com/" target="_blank" rel="noreferrer noopener" banner_id="53" class="acc_banner_linkae7fa773ac84c309933b09cba62dbf32 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/314578523.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderae7fa773ac84c309933b09cba62dbf32();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerae7fa773ac84c309933b09cba62dbf32(){}
                function cm_init_sliderae7fa773ac84c309933b09cba62dbf32(){}</script></div></div> </div>
<div class="footerwidgetmid">
<div id="cmacg_adchangerwidget-17" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="https://justbeforeitsgone.blogspot.com/" data-href="http://justbeforeitsgone.blogspot.com/" target="_blank" rel="noreferrer noopener" banner_id="58" class="acc_banner_link9c1154b100ee28c04c6d5e7f0bbaf1bb "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/229459769.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider9c1154b100ee28c04c6d5e7f0bbaf1bb();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner9c1154b100ee28c04c6d5e7f0bbaf1bb(){}
                function cm_init_slider9c1154b100ee28c04c6d5e7f0bbaf1bb(){}</script></div></div> </div>
<div class="footerwidgetmidright">
<div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><a href="https://onceareporter.wordpress.com/" data-href="https://onceareporter.wordpress.com/" target="_blank" rel="noreferrer noopener" banner_id="120" class="acc_banner_link165ae672125739164e06a244e2a92992 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/364068462.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider165ae672125739164e06a244e2a92992();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner165ae672125739164e06a244e2a92992(){}
                function cm_init_slider165ae672125739164e06a244e2a92992(){}</script></div></div> </div>
<div class="footerwidgetright">
<div id="text-35" class="widget widget_text"> <div class="textwidget"><div style="margin-right: 15px;">

<center>
<a href="http://www.smcm.edu/slackwater/" target="_blank" rel="noopener">
<img align="right" src="/wp-content/uploads/2013/03/slackwater.jpg" width="87%"></a>
</center>
</div>
</div><div id="text-46" class="widget widget_text"> <div class="textwidget"><div style="margin-right: 15px;">
<br />
<center><br />
<a href="https://www.stmaryshistory.org/" target="_blank" rel="noopener"><br />
<img align="right" src="/wp-content/uploads/2020/07/historical-socieety-new-logo-301-68.jpg" width="87%"></a><br />
</center></p>
</div>
</div> </div>
</div>
<div id="footerbottom">
<div class="footerleft">
<p class="top">Copyright 2022 The Lexington Park Leader &middot; <a href="https://lexleader.net/feed/rss/" target="_blank">RSS Feed</a> &middot; <a rel="nofollow" href="https://lexleader.net/wp-login.php">Log in</a></p>
</div>
<div class="footerright">
 <a href="#"><img src="https://lexleader.net/wp-content/themes/organicnews_child/images/footer_logo.png" alt="Organic Themes" /></a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lexleader.net\/shoreline-restoration-in-piney-point-awarded-federal-funds\/":98032};
	</script>
<script type="text/javascript">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</script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lexleader.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.featureList.js?ver=1.3' id='tabber-js'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'24272391',post:'98032',tz:'-4',srv:'lexleader.net'} ]);
	_stq.push([ 'clickTrackerInit', '24272391', '98032' ]);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>