<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />

<title>Judge Halts Transfer of Milcon Funds to Border Wall LexLeader</title>
<link rel="Shortcut Icon" href="https://lexleader.net/wp-content/themes/organicnews_child/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="https://lexleader.net/wp-content/themes/organicnews_child/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader RSS Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Lexington Park Leader Atom Feed" href="https://lexleader.net/feed/atom/" />
<link rel="pingback" href="https://lexleader.net/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A federal judge halts $3.6 billion diverted from military construction projects for 175 miles of a border wall, but leaves in place $2.5 billion transferred to the wall from DoD counter-drug operations."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Judge Halts Transfer of Milcon Funds to Border Wall LexLeader" />
<meta property="og:description" content="A federal judge halts $3.6 billion diverted from military construction projects for 175 miles of a border wall, but leaves in place $2.5 billion transferred to the wall from DoD counter-drug operations." />
<meta property="og:url" content="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/" />
<meta property="og:site_name" content="The Lexington Park Leader" />
<meta property="article:tag" content="border wall" />
<meta property="article:tag" content="El Paso" />
<meta property="article:tag" content="Hamid Karzai" />
<meta property="article:tag" content="hypoxia" />
<meta property="article:tag" content="Judge David Briones" />
<meta property="article:tag" content="Modly" />
<meta property="article:tag" content="NDAA" />
<meta property="article:tag" content="Russian S-400" />
<meta property="article:tag" content="S-400" />
<meta property="article:tag" content="USS Kennedy" />
<meta property="article:section" content="Morning Coffee" />
<meta property="article:published_time" content="2019-12-12T09:00:09+00:00" />
<meta property="article:modified_time" content="2019-12-11T23:47:32+00:00" />
<meta property="og:updated_time" content="2019-12-11T23:47:32+00:00" />
<meta property="og:image" content="https://lexleader.net/wp-content/uploads/2019/08/border-wall-prototype-2017.jpg" />
<meta property="og:image:secure_url" content="https://lexleader.net/wp-content/uploads/2019/08/border-wall-prototype-2017.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lexleader.net/#website","url":"https://lexleader.net/","name":"The Lexington Park Leader","description":"An online news magazine about the business and community surrounding NAS Patuxent River, Maryland.","potentialAction":{"@type":"SearchAction","target":"https://lexleader.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/#primaryimage","url":"https://lexleader.net/wp-content/uploads/2019/08/border-wall-prototype-2017.jpg","width":1024,"height":683,"caption":"border wall"},{"@type":"WebPage","@id":"https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/#webpage","url":"https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/","inLanguage":"en-US","name":"Judge Halts Transfer of Milcon Funds to Border Wall LexLeader","isPartOf":{"@id":"https://lexleader.net/#website"},"primaryImageOfPage":{"@id":"https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/#primaryimage"},"datePublished":"2019-12-12T09:00:09+00:00","dateModified":"2019-12-11T23:47:32+00:00","author":{"@id":"https://lexleader.net/#/schema/person/5f7384310395e421631f96e9c5cb6a7c"},"description":"A federal judge halts $3.6 billion diverted from military construction projects for 175 miles of a border wall, but leaves in place $2.5 billion transferred to the wall from DoD counter-drug operations."},{"@type":["Person"],"@id":"https://lexleader.net/#/schema/person/5f7384310395e421631f96e9c5cb6a7c","name":"Java Joe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Feed" href="https://lexleader.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Comments Feed" href="https://lexleader.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lexington Park Leader &raquo; Judge Halts Transfer of Milcon Funds to Border Wall Comments Feed" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24147738-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24147738-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Java Joe');
		__gaTracker('set', 'dimension2', 'border wall,El Paso,Hamid Karzai,hypoxia,Judge David Briones,Modly,NDAA,Russian S-400,S-400,USS Kennedy');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lexleader.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='my-style-css'  href='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/css/jquery.simplyscroll.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lexleader.net/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lexleader.net/wp-includes/js/thickbox/thickbox.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lexleader.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-css'  href='https://lexleader.net/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='https://lexleader.net/wp-content/uploads/stock-ticker-custom.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lexleader.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lexleader.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/js/jquery.simplyscroll.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lexleader.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/lexleader.net\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/superfish.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/hoverIntent.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.scrollText.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://lexleader.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lexleader.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lexleader.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://lexleader.net/?p=74555' />
<link rel="alternate" type="application/json+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fjudge-halts-transfer-of-milcon-funds-to-border-wall%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lexleader.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flexleader.net%2Fjudge-halts-transfer-of-milcon-funds-to-border-wall%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#header #title a {
background: url(https://lexleader.net/wp-content/uploads/2015/08/LL-white-background-logo.jpg) no-repeat;
}
</style>

<style type="text/css" media="screen">

#header {
background-color: #ffffff;}

#container a, #container a:link, #container a:visited, #twitterfeed a, #twitterfeed a:link, #twitterfeed a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #FF0000;}

#container a:hover, #container a:focus, #container a:active, #twitterfeed a:hover, #twitterfeed a:focus, #twitterfeed a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #FF0000;}

#container .homecontent.rows .info:hover, #container #featuredside .sideinfo:hover, #container #top_banner .widget ul li a:hover, 
#container #sidebar_right .widget ul li a:hover, #container #sidebar_left .widget ul li a:hover, #container ul#tabs li:hover, #container ul#tabs li.current, 
#container .homecontent.column .info:hover, #container #prevLink p a:hover, #container #nextLink p a:hover {
border-color: #FF0000;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #333333;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active,
#container ul#tabs li.current h2 a {
color: #FF0000;}

#commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active {
background-color: #FF0000 !important;}
</style>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='https://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
	jQuery(document).ajaxComplete(function($) {
		gapi.plusone.go();
		twttr.widgets.load();
		try {
			FB.XFBML.parse();
		}catch(ex){}
	});
</script>

<meta name="google-site-verification" content="uK3dlD0MG01z_4mdA-ciLvZ4ufKPQj_BQdJlwvV3kW4" />

</head>

<body class="post-template-default single single-post postid-74555 single-format-standard">

<div id="headertop">
    <div id="headerfeed">
            </div>
    <p class="date">December 12, 2019</p>
</div>

<div id="header">
    
    <div class="logo">
        <h1 id="title"><a href="https://lexleader.net/" title="Home">The Lexington Park Leader</a></h1>
    </div>
    
</div>
    
<div id="navcontainer">

    <div id="headernav">
    	<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-33833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33833"><a href="https://lexleader.net">Home</a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="https://lexleader.net/lexleader-net/">About</a></li>
<li id="menu-item-31806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31806"><a href="/members-network/">Members</a></li>
<li id="menu-item-71892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71892"><a href="https://lexleader.net/category/leader-features/pax-river-news/">Pax River News</a></li>
<li id="menu-item-71893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71893"><a href="https://lexleader.net/category/leader-features/business-tech/business-news/">Business</a></li>
<li id="menu-item-71894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71894"><a href="https://lexleader.net/category/leader-features/community-news/">Community News</a></li>
</ul></div>
	<!--#headersearch moved from #headerbottom-->

	<div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>	


	<div id="social_wrap">
		<a href="https://twitter.com/lexleader" target="_blank"><div id="twitter"></div></a>
		<a href="https://www.facebook.com/LexingtonParkLeader" target="_blank"><div id="fb"></div></a>
	</div>

    </div>

</div>


<div id="headerbar">

	<div id="headerbottom">
    
        <div id="headlines">
            <h4>Art &amp; Lifestyle:</h4>
            <div class="horizontal_scroller">
                <div class="scrollingtext">
                                                    <a class="headline_title" href="https://lexleader.net/1-show-5-photographers-lex-park-library/" rel="bookmark">1 Show; 5 Photographers @ Lex Park Library</a> - <p>Wednesday, December 4, 2019</p>
                                    <a class="headline_title" href="https://lexleader.net/donations-needed-for-feed-the-family-program/" rel="bookmark">Donations Needed for Feed the Family Program</a> - <p>Wednesday, December 4, 2019</p>
                                    <a class="headline_title" href="https://lexleader.net/seussified-christmas-carol-runs-until-dec-15/" rel="bookmark">Seussified Christmas Carol Runs Until Dec. 15</a> - <p>Thursday, November 28, 2019</p>
                                    <a class="headline_title" href="https://lexleader.net/public-comment-sought-on-solar-project-near-lex-park/" rel="bookmark">Public Comment Sought on Solar Project Near Lex Park</a> - <p>Saturday, November 23, 2019</p>
                                                 
                </div>
            </div>
        </div>
        

<!-----------------------------------Original #Headersearch position-----------------------------------------

        <div id="headersearch">
        	<form id="searchform" method="get" action="https://lexleader.net/">
        	<input type="text" value="Search Here" name="s" id="s" onfocus="if (this.value == 'Search Here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Here';}" />
        	<input type="hidden" id="searchbutton" value="Go" /></form>
        </div>

------------------------------------------------------------------------------------------------------------->
        
	</div>

</div>

    
<div class="clear"></div>
    
<div id="wrap">    
<div id="container">

	<div id="top_banner">
		<div id="stock_ticker-2" class="widget widget_stock_ticker"><h4 class="titlebar">Stock Ticker</h4><div
					 class="stock-ticker-wrapper "
					 data-stockticker_symbols="BA,LMT,NOC,RTN"
					 data-stockticker_show="name"
					 data-stockticker_number_format="dc"
					 data-stockticker_decimals="2"
					 data-stockticker_static="0"
					 data-stockticker_class=""
					 data-stockticker_speed="50"
					 data-stockticker_empty="false"
					 data-stockticker_duplicate="false"
					><ul class="stock_ticker"><li class="init"><span class="sqitem"></span></li></ul></div></div>	</div>

	<div id="content" class="left">	

		<div class="postarea">

							

			<h1 class="pagetitle">Judge Halts Transfer of Milcon Funds to Border Wall</h1>

            <div class="postauthor">            
                <p>Posted by <a href="https://lexleader.net/author/java-joe/" title="Posts by Java Joe" rel="author">Java Joe</a> on Thursday, December 12, 2019 &middot; <a href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/#respond">Leave a Comment</a>&nbsp;</p>
            </div>
            
            	            	            	<div class="postimg"><img width="610" height="420" src="https://lexleader.net/wp-content/uploads/2019/08/border-wall-prototype-2017-610x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="border wall" /></div>
	                        
			<p><strong><em>Morning Coffee is a robust blend of links to news around the internet concerning the Naval Air Station Patuxent River <a href="https://lexleader.net/wp-content/uploads/2012/06/Coffee-Title.jpg"><img class="size-full wp-image-11114 alignright" src="https://lexleader.net/wp-content/uploads/2012/06/Coffee-Title.jpg" alt="Morning Coffee logo" width="288" height="72" /></a>economic community. The opinions expressed here do not reflect opinions of the Leader’s owners or staff.</em></strong></p>
<p class="element element-paragraph">A federal <a href="https://www.militarytimes.com/news/pentagon-congress/2019/12/11/judge-halts-36-billion-diverted-from-military-construction-projects-for-border-wall/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">judge halts $3.6 billion diverted from military construction projects for 175 miles of a border wall</a>, reports Defense News. Tuesday&#8217;s ruling by District Judge David Briones in El Paso, TX, doesn’t apply to $2.5 billion of DoD money initially meant for counter-drug operations. In July, the Supreme Court granted an emergency order allowing that money to be spent during a legal challenge.The Justice Department said it would appeal Tuesday’s ruling.</p>
<p>Congress orders the Navy to <a href="https://breakingdefense.com/2019/12/get-uss-kennedy-ready-for-f-35cs-congress-orders-navy/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">get USS Kennedy ready for F-35Cs</a>, reports Breaking Defense. The Navy planned to add F-35 modifications to its two brand-new aircraft carriers at a later date, but an annoyed Congress wants it done now. The new NDAA released Monday night “requires the Navy to insert the Joint Strike Fighter ship alterations on the USS John F. Kennedy (CVN 79) before her first deployment,” in the mid-2020s, a requirement that either requires tens of millions in extra funding, or some other program to lose out.</p>
<p><a href="https://www.rollcall.com/news/congress/democrats-got-completely-rolled-in-ndaa-talks-critics-say?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">Democrats &#8220;got completely rolled&#8221; in NDAA talks</a>, reports Roll Call. The final National Defense Authorization Act, passed this week, represents a victory for Republicans. That’s the word from a large number of angry Democrats in Congress, their supporters and, more discreetly, from many Republicans. The Washington Post reports on <a href="https://www.washingtonpost.com/business/2019/12/10/usmca-is-finally-done-deal-after-democrats-sign-off-heres-what-is-it/" target="_blank" rel="noopener noreferrer">what is in the deal.</a></p>
<p><a href="https://www.militarytimes.com/news/pentagon-congress/2019/12/11/pentagon-orders-review-of-vetting-for-international-students-in-us-military-programs/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">Pentagon orders review of vetting for international students in US military programs</a>, reports The Associated Press, and demands the process be strengthened, in direct reaction to last week’s deadly shooting at a Pensacola Navy base by a Saudi aviation student.</p>
<p>What began as an evaluation of medical resources at basic training by the DoD inspector general <a href="https://www.militarytimes.com/news/your-military/2019/12/10/dod-inspector-general-is-looking-into-recruit-deaths-at-military-training/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">has evolved into a look at medical protocols in light of recent recruit deaths at military training</a>, reports Military Times.</p>
<p>It&#8217;s <a href="https://www.defensenews.com/smr/reagan-defense-forum/2019/12/11/full-speed-ahead-first-phase-of-jedi-rollout-expected-in-february/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">full speed ahead for the first phase of the JEDI rollout expected in February</a>, reports Defense News, which, according to the Pentagon, will not be hampered by Amazon’s protest of the DoD enterprise cloud contract award. Amazon&#8217;s lawsuit, released this week, alleges President Donald <a href="https://fcw.com/articles/2019/12/09/aws-jedi-complaint-mazmanian.aspx?oly_enc_id=" target="_blank" rel="noopener noreferrer">Trump personally steered a $10 billion cloud computing contract away from frontrunner Amazon Web Services</a> out of personal and political animus against Amazon founder Jeff Bezos, reports FCW.</p>
<p>US lawmakers are expected to call for sanctions against Turkey&#8217;s decision to buy the Russian S-400 defense systems, reports Reuters. Ahead of the vote, <a href="https://www.reuters.com/article/us-turkey-security-usa/turkey-says-will-retaliate-against-any-sanctions-ahead-of-u-s-vote-idUSKBN1YF0P2?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">Turkey says it will retaliate against any sanctions </a>and added that with Britain had agreed to speed up a joint fighter jet program to meet Turkish defense needs. <a href="https://www.military.com/daily-news/2019/12/10/pentagon-isnt-sure-what-do-turkeys-undelivered-f-35s.html?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">The Pentagon is unsure of what to do with Turkey&#8217;s undelivered F-35s</a>, reports Military Times, but the FY 2020 NDAA gives DoD the option to purchase Turkey&#8217;s F-35s and the authority to spend up to $30 million to store the jets until a plan for their use is formalized.</p>
<p><a href="https://www.militarytimes.com/flashpoints/2019/12/11/afghanistans-karzai-says-american-cash-fed-corruption/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">Afghanistan’s former president says American cash fed corruption</a>, reports Military Times, by spending hundreds of millions of dollars over the past two decades without accountability. In an interview with The Associated Press, Hamid Karzai responded to findings from a trove of newly published documents that <a href="https://www.militarytimes.com/flashpoints/2019/12/09/afghanistan-war-metrics-were-manipulated-to-highlight-battlefield-success-according-to-bombshell-wapo-report/" target="_blank" rel="noopener noreferrer">successive US administrations misled the public</a> about the war in Afghanistan.</p>
<p>Even as Navy leadership is more and more recognizing the likely limitations to its spending power today and in the coming years, the acting SecNav Thomas <a href="https://news.usni.org/2019/12/10/acting-secnav-modly-puts-a-ten-year-clock-on-reaching-355-ship-navy" target="_blank" rel="noopener noreferrer">Modly doubled down on reaching a 355-ship Navy in 10 years</a>, reports USNI. First priorities paper also highlighted the importance of unmanned systems.</p>
<p><a href="https://www.federaltimes.com/management/pay-benefits/2019/12/10/congress-approves-12-weeks-of-paid-parental-leave-for-feds/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">Congress approves 12 weeks of paid parental leave for federal workers</a>, reports Federal Times. The defense appropriations agreement reached by House and Senate appropriators will officially provide federal employees with 12 weeks of paid leave to care for a new child, whether through birth, adoption, or foster care.</p>
<p>&nbsp;</p>
<div id="acc_div92f1e65a3bcccf1a6d813c8d957aae64"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "https://lexleader.net/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1576145105",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:14:{s:11:\"campaign_id\";s:2:\"26\";s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "92f1e65a3bcccf1a6d813c8d957aae64",
                                        group_id: 18
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div92f1e65a3bcccf1a6d813c8d957aae64").after(response.html);
                                jQuery("#acc_div92f1e65a3bcccf1a6d813c8d957aae64").remove();
                                cm_init_slider92f1e65a3bcccf1a6d813c8d957aae64();})</script><script type="text/javascript">function cm_bind_impression_banner92f1e65a3bcccf1a6d813c8d957aae64(){}
                function cm_init_slider92f1e65a3bcccf1a6d813c8d957aae64(){}</script>
<p>&nbsp;</p>
<p><a href="https://www.armytimes.com/news/your-army/2019/12/10/new-medical-training-for-all-services-on-the-way/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">New medical training for all services on the way</a>, reports Army Times. Soldiers, sailors, airmen, and Marines might all soon have new training on how to save their buddy’s life in the first critical minutes of injury in combat. That’s because the curriculum, known as Tier 2 <a href="https://www.army.mil/article/230778/new_method_for_treating_combat_wounds_being_vetted_at_fort_benning" target="_blank" rel="noopener noreferrer">Tactical Combat Casualty Care</a>, could become the new, uniform standards of <a href="https://www.armytimes.com/news/your-army/2018/10/02/the-battle-of-mogadishu-25-years-later-how-the-fateful-fight-changed-combat-operations/" target="_blank" rel="noopener noreferrer">methods taught to troops</a> with non-medical jobs if approved by the Pentagon.</p>
<p><a href="https://www.airforcetimes.com/news/your-air-force/2019/12/10/pilot-training-recovers-in-2019-after-hypoxia-fixes-put-in-place/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">Pilot training recovers in 2019, after hypoxia fixes are put in place</a>, reports Air Force Times. The Air Force graduated 1,279 pilots from undergraduate pilot training in fiscal 2019, according to Air Education and Training Command — a marked improvement from the previous hypoxia-plagued year.</p>
<p><a href="https://www.marinecorpstimes.com/news/your-marine-corps/2019/12/10/defense-bill-would-require-gender-integration-at-both-marine-corps-recruit-depots/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2012.11.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank" rel="noopener noreferrer">Gender integration at both Marine Corps recruit depots would be required with new defense bill</a>, reports Marine Corps Times. While every other service branch of the US military has gender-integrated boot camp, in the Marine Corps, for the most part, men and women still train separately.</p>
<p><a href="https://news.usni.org/2019/12/10/usni-news-fleet-and-marine-tracker-dec-10-2019" target="_blank" rel="noopener noreferrer">USNI News Fleet and Marine Tracker: Dec. 10, 2019</a></p>
<p><em>Contracts:</em></p>
<p><em>Etolin Strait Partners LLC,<strong> Norfolk, Virginia</strong>, was awarded a $30,000,000, indefinite-delivery/indefinite-quantity, firm-fixed-price job order contract for minor construction projects located primarily within the Naval Facilities Engineering Command (NAVFAC) Washington, District of Columbia, area of responsibility (AOR). The work to be performed provides for the accomplishment of various maintenance, repair, alteration and minor new construction projects to government facilities located primarily within the NAVFAC. The contractor shall provide all labor, supervision, engineering, materials, equipment, tools, parts, supplies and transportation to perform all work described in the task order&#8217;s request for proposal. Work will be performed primarily in <strong>Maryland, Virginia </strong>and the<strong> District of Columbia</strong>, and is expected to be completed by September 2020. Fiscal 2019 operations and maintenance, Navy (O&amp;M) funding in the amount $10,000 and will expire at the end of fiscal 2019. Future task orders will be funded primarily by military construction (Navy); O&amp;M (Navy); O&amp;M (Defense Logistics Agency); and Navy working capital funds. This contract was competitively procured via the Navy Electronic Commerce Online website with 11 proposals received. The Naval Facilities Engineering Command, Washington, District of Columbia, is the contracting activity (N40080-19-D-0007). (Awarded Sept. 30, 2019)</em></p>
<p><em>Nightingale Corp., Tonawanda, New York (FA8003-20-A-0001); Great Journey West LLC, Saint Charles, Missouri (FA8003-20-A-0002); SCS Integrated Support Solutions LLC, <strong>Manassas, Virginia</strong> (FA8003-20-A-0003); Feigus Inc., Wall, New Jersey (FA8003-20-A-0004); Govsolutions Inc., <strong>Virginia Beach</strong>, <strong>Virginia</strong> (FA8003-20-A-0005); SLM Contract Furniture Inc., San Diego, California (FA8003-20-A-0006); Workplace Solutions Inc., <strong>Virginia Beach, Virginia</strong> (FA8003-20-A-0007); NxVet LLC, <strong>Woodbridge, Virginia</strong> (FA8003-20-A-0008); Seating Inc., Nunda, New York (FA8003-20-A-0009); and Trade Products Corp., <strong>Fairfax, Virginia</strong> (FA8003-20-A-0010), have been awarded an $80,000,000 multiple award blanket purchase agreement for executive, task, conference room and side chairs. This agreement provides for delivery of office chairs at a discount off General Services Administration Federal Supply Schedules pricing to Air Force offices in the continental US. Work will be performed at Tonawanda, New York; Hawthorne, California; Buena Park, California; Bryan, Texas; Hillsboro, Oregon; and Nunda, New York, and is expected to be completed by December 2024. This award is the result of a 100% small business set-aside competitive acquisition and 26 offers were received. Current fiscal year operations and maintenance funds will be obligated with each order and no funds are being obligated at the time of award. The 771st Enterprise Sourcing Squadron, Wright Patterson Air Force Base, Ohio, is the contracting activity.</em></p>
<p><em>KBRwyle Technology Solutions LLC, <strong>Rockville, Maryland</strong>, has been awarded a maximum $9,690,076 cost-plus-fixed-fee, bridge contract for hydrant fueling automation maintenance. This was a sole-source acquisition using justification 10 US Code 2304 (c)(1), as stated in Federal Acquisition Regulation 6.302-1. This is a 17-month base contract with one three-month option period. Locations of performance are all 50 states, Japan, Wake Island, South Korea, Guam, Diego Garcia, Portugal, Crete, Spain, Germany, Italy, Turkey, and the United Kingdom, with a May 12, 2021, performance completion date. Using customers are Army, Navy, Air Force, Marine Corps, National Guard, and Coast Guard. Type of appropriation is fiscal 2020 through 2021 defense working capital funds. The contracting activity is the Defense Logistics Agency Contracting Services Office, Columbus, Ohio (SP4702-20-C-0006).</em></p>
<p><em>KBRwyle Technology Solutions LLC, <strong>Rockville, Maryland</strong>, has been awarded a maximum $7,936,316 cost-plus-fixed-fee, bridge contract for automated tank gauging, independent alarm system, and overfill protection equipment maintenance. This was a sole-source acquisition using justification 10 US Code 2304 (c)(1), as stated in Federal Acquisition Regulation 6.302-1. This is a 21-month base contract with one three-month option period. Locations of performance are Belgium, Djibouti, Germany, Greece, Greenland, Italy, Portugal, Spain, Turkey, and the United Kingdom with a Sept. 12, 2021, performance completion date. Using customers are Army, Navy, Air Force, Marine Corps, National Guard, and Coast Guard. Type of appropriation is fiscal 2020 through 2021 defense working capital funds. The contracting activity is the Defense Logistics Agency Contracting Services Office, Columbus, Ohio (SP4702-20-C-0005).</em></p>
<div class="awac-wrapper">
<div class="awac widget wysiwyg_widgets_widget-3"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --></p>
<p style="text-align: left;">
<p><a href="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg"><img class="alignright  wp-image-2660" src="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg" alt="morning coffee" width="145" height="133" srcset="https://lexleader.net/wp-content/uploads/2011/09/morning-coffee.jpg 226w, https://lexleader.net/wp-content/uploads/2011/09/morning-coffee-48x44.jpg 48w" sizes="(max-width: 145px) 100vw, 145px" /></a>Sign up for Morning Coffee to be delivered to your inbox Monday through Thursday. Stay ahead of the curve with news around the internet concerning the Naval Air Station Patuxent River economic community.</p>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//NET.us3.list-manage.com/subscribe/post?u=abe34f9c970b087c673570b0b&amp;id=acef37fe68" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to Morning Coffee</h2>
<p><!--




<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>




--></p>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-EMAIL" class="required email" style="margin-left: 1em; margin-bottom: 1em;" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-FNAME" class="required text" style="margin-left: 1em; margin-bottom: 1em;" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name <span class="asterisk" style="color: red;">*</span></label><br />
<input id="mce-LNAME" class=" required-text" style="margin-left: 1em;" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear"></div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_abe34f9c970b087c673570b0b_acef37fe68" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script><script type="text/javascript">// <![CDATA[ (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true); // ]]&gt;</script><br />
<!--End mc_embed_signup--></p>
<p><!-- / WYSIWYG Widgets --></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74555" class="share-facebook sd-button share-icon" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74555" class="share-twitter sd-button share-icon" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-74555" class="share-pinterest sd-button share-icon" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-74555" class="share-linkedin sd-button share-icon" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
						<div class="social_links">
			    <div class="tweet_btn">
			        <a href="http://twitter.com/share" class="twitter-share-button"
			        data-url="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/"
			        data-via="organicthemes"
			        data-text="Judge Halts Transfer of Milcon Funds to Border Wall"
			        data-related=""
			        data-count="horizontal">Tweet</a>
			    </div>
			    <div class="like_btn">
			        <div class="fb-like" href="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			    </div>
			    <div class="plus_btn">
			    	<g:plusone size="medium"></g:plusone>
			    </div>
			</div>

      
						
			<div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/"
    dc:identifier="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/"
    dc:title="Judge Halts Transfer of Milcon Funds to Border Wall"
    trackback:ping="https://lexleader.net/judge-halts-transfer-of-milcon-funds-to-border-wall/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Filed under <a href="https://lexleader.net/category/leader-features/morning-coffee/" rel="category tag">Morning Coffee</a> &middot; Tagged with <a href="https://lexleader.net/tag/border-wall/" rel="tag">border wall</a>, <a href="https://lexleader.net/tag/el-paso/" rel="tag">El Paso</a>, <a href="https://lexleader.net/tag/hamid-karzai/" rel="tag">Hamid Karzai</a>, <a href="https://lexleader.net/tag/hypoxia/" rel="tag">hypoxia</a>, <a href="https://lexleader.net/tag/judge-david-briones/" rel="tag">Judge David Briones</a>, <a href="https://lexleader.net/tag/modly/" rel="tag">Modly</a>, <a href="https://lexleader.net/tag/ndaa/" rel="tag">NDAA</a>, <a href="https://lexleader.net/tag/russian-s-400/" rel="tag">Russian S-400</a>, <a href="https://lexleader.net/tag/s-400/" rel="tag">S-400</a>, <a href="https://lexleader.net/tag/uss-kennedy/" rel="tag">USS Kennedy</a></p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h5>Leave A Comment</h5>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/judge-halts-transfer-of-milcon-funds-to-border-wall/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://lexleader.net/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='74555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84d950da2d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>
</form>
</div>


        </div>

		
	</div>
	
	<div id="sidebar_right">

	              <div id="shortspotlightwidget-4" class="widget widget_shortspotlightwidget">                  <h4 class="titlebar">Spotlight</h4>
<!----------------------------Begin Front End------------------------------->

			<div id="featuredside">
		<div class="thumbnail" style="border-bottom: 2px solid #DDDDDD;"><a href= "https://lexleader.net/lexington-park-va-clinic-opens/"><img width="90" height="70" src="https://lexleader.net/wp-content/uploads/2099/11/Cardin-Van-Hollen-LexPark-Comm-Clinic-90x70.jpg" class="attachment-home-side size-home-side wp-post-image" alt="VA Clinic" srcset="https://lexleader.net/wp-content/uploads/2099/11/Cardin-Van-Hollen-LexPark-Comm-Clinic-90x70.jpg 90w, https://lexleader.net/wp-content/uploads/2099/11/Cardin-Van-Hollen-LexPark-Comm-Clinic-460x360.jpg 460w" sizes="(max-width: 90px) 100vw, 90px" /></a></div>
	    	<div class="sidecontent">
            	<div class="sideinfospot">
			<h2><a href= "https://lexleader.net/lexington-park-va-clinic-opens/">Lexington Park VA Clinic Opens</a></h2>
	    		The Veteran Administration's Community-Based Outpatient Clinic in Lexington Park, MD, opens Dec. 2,			</div>
		</div>
	</div>

<!-----------------------------End Front End--------------------------------->

              </div>        <div id="igit-posts-slider-widget-5" class="widget example"><h4 class="titlebar">Events</h4><style type="text/css">



.vert .simply-scroll-clip {

		width: 100%;

		height: 100px;

		margin-top:15px;

	}

#igit_wid_oldp_main_image{

	margin-right:5px;

}

</style>

		<script type="text/javascript">

		(function($) {

	jQuery(function() {

		jQuery("#vertical-ticker").simplyScroll({orientation:"vertical",customClass:"vert"});

	});

})(jQuery);

	</script>

		<div id="wrapper"><ul id="vertical-ticker"><li onclick=location.href='https://lexleader.net/quickbooks-training-registration-open/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/quickbooks-training-registration-open/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/09/accounting-bookkeeping.jpeg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/quickbooks-training-registration-open/" target="_top">QuickBooks Training: Registration Open</a></li><li onclick=location.href='https://lexleader.net/piney-point-museum-starts-winter-hours/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/piney-point-museum-starts-winter-hours/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2018/11/Piney_Point_Lighthouse.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/piney-point-museum-starts-winter-hours/" target="_top">Piney Point Museum Starts Winter Hours</a></li><li onclick=location.href='https://lexleader.net/get-ready-for-a-suessified-christmas-carol/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/get-ready-for-a-suessified-christmas-carol/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/11/Newtowne-Players-Three-Notch.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/get-ready-for-a-suessified-christmas-carol/" target="_top">Get Ready for a Suessified Christmas Carol</a></li><li onclick=location.href='https://lexleader.net/lexington-park-va-clinic-opens/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/lexington-park-va-clinic-opens/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2099/11/Cardin-Van-Hollen-LexPark-Comm-Clinic.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/lexington-park-va-clinic-opens/" target="_top">Lexington Park VA Clinic Opens</a></li><li onclick=location.href='https://lexleader.net/farm-guide-just-in-time-for-holidays/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/farm-guide-just-in-time-for-holidays/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/11/smadc-holiday-farm-guide-2019.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/farm-guide-just-in-time-for-holidays/" target="_top">Farm Guide Just in Time for Holidays</a></li><li onclick=location.href='https://lexleader.net/flat-iron-christmas-opens-thanksgiving-5-pm/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/flat-iron-christmas-opens-thanksgiving-5-pm/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/11/Flat-Iron-christmas-2019-lights.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/flat-iron-christmas-opens-thanksgiving-5-pm/" target="_top">Flat Iron Christmas Opens Thanksgiving @ 5 pm</a></li><li onclick=location.href='https://lexleader.net/1-show-5-photographers-lex-park-library/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/1-show-5-photographers-lex-park-library/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2019/12/Photographers.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/1-show-5-photographers-lex-park-library/" target="_top">1 Show; 5 Photographers @ Lex Park Library</a></li><li onclick=location.href='https://lexleader.net/tobacco-free-action-team-to-meet-2/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/tobacco-free-action-team-to-meet-2/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2015/11/QuitSmoking.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/tobacco-free-action-team-to-meet-2/" target="_top">Tobacco-Free Action Team to Meet</a></li><li onclick=location.href='https://lexleader.net/behavioral-health-action-team-to-meet-4/'; style=cursor:pointer;><div id="igit_wid_oldp_main_image"  style="float:left;"><a href="https://lexleader.net/behavioral-health-action-team-to-meet-4/" target="_top"><img id="igit_oldp_thumb" src="https://lexleader.net/wp-content/plugins/igit-posts-slider-widget/timthumb.php?src=/wp-content/uploads/2017/08/MedStar_HSMPlogo.jpg&w=50&h=50&zc=1"/></a></div><a href="https://lexleader.net/behavioral-health-action-team-to-meet-4/" target="_top">Behavioral Health Action Team to Meet</a></li></ul></div></div><div id="cmacg_adchangerwidget-8" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/primary-residential-mortgage/" data-href="https://lexleader.net/primary-residential-mortgage/"  banner_id="14" class="acc_banner_linkd23232ace5c3920311122735634640dd "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/704355771.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderd23232ace5c3920311122735634640dd();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerd23232ace5c3920311122735634640dd(){}
                function cm_init_sliderd23232ace5c3920311122735634640dd(){}</script></div></div><div id="cmacg_adchangerwidget-9" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/great-mills-trading-post/" data-href="https://lexleader.net/great-mills-trading-post/"  banner_id="28" class="acc_banner_link51142a29736873f32c03f6fb08bf0580 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/25954317.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider51142a29736873f32c03f6fb08bf0580();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner51142a29736873f32c03f6fb08bf0580(){}
                function cm_init_slider51142a29736873f32c03f6fb08bf0580(){}</script></div></div><div id="cmacg_adchangerwidget-10" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><h4 class="titlebar">Leader Members</h4><a href="https://lexleader.net/three-oaks-center/" data-href="https://lexleader.net/three-oaks-center/"  banner_id="34" class="acc_banner_linke24aa23f93d3d8ffd2d63de2d4bd8061 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/902647418.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slidere24aa23f93d3d8ffd2d63de2d4bd8061();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannere24aa23f93d3d8ffd2d63de2d4bd8061(){}
                function cm_init_slidere24aa23f93d3d8ffd2d63de2d4bd8061(){}</script></div></div>
</div>
</div>

<div class="clear"></div>

</div>

<div id="footer">

	<div id="footerwrap">
    
        <div id="footerwidgets">
            
                <div class="footerwidgetleft">
                    <div id="cmacg_adchangerwidget-21" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="https://www.amazon.com/gp/product/B006LTB52G/ref=dbs_a_def_rwt_hsch_vapi_taft_p1_i0" data-href="https://www.amazon.com/gp/product/B006LTB52G/ref=dbs_a_def_rwt_hsch_vapi_taft_p1_i0"  banner_id="121" class="acc_banner_link5d591c0328d2be9bd5cc021b6795f4d7 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/686429825.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_slider5d591c0328d2be9bd5cc021b6795f4d7();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_banner5d591c0328d2be9bd5cc021b6795f4d7(){}
                function cm_init_slider5d591c0328d2be9bd5cc021b6795f4d7(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidleft">
                    <div id="cmacg_adchangerwidget-16" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="http://themadnessofart.com/" data-href="http://themadnessofart.com/"  banner_id="53" class="acc_banner_linkf5f34e93d817ccdb4a92b595ac950f2e "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/314578523.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderf5f34e93d817ccdb4a92b595ac950f2e();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerf5f34e93d817ccdb4a92b595ac950f2e(){}
                function cm_init_sliderf5f34e93d817ccdb4a92b595ac950f2e(){}</script></div></div>                </div>
                
                <div class="footerwidgetmid">
                    <div id="cmacg_adchangerwidget-17" class="widget CMACG_AdChangerWidget"><div id="CMACGWidget"><a href="http://justbeforeitsgone.blogspot.com/" data-href="http://justbeforeitsgone.blogspot.com/"  banner_id="58" class="acc_banner_linkf231a560c72e80cb844a27558cf19599 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/229459769.jpg" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderf231a560c72e80cb844a27558cf19599();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerf231a560c72e80cb844a27558cf19599(){}
                function cm_init_sliderf231a560c72e80cb844a27558cf19599(){}</script></div></div>                </div>
                
                <div class="footerwidgetmidright">
                    <div id="cmac_adchangerwidget-2" class="widget CMAC_AdChangerWidget"><div id="CMACWidget"><a href="https://onceareporter.wordpress.com/" data-href="https://onceareporter.wordpress.com/"  banner_id="120" class="acc_banner_linkdc4a9df38eb7afcb7e4fee4ff0bf2508 "><img src="https://lexleader.net/wp-content/uploads/ac_uploads/364068462.png" /></a><script type="text/javascript">
                            jQuery(document).ready(function(){cm_init_sliderdc4a9df38eb7afcb7e4fee4ff0bf2508();
                            });
                          </script><script type="text/javascript">function cm_bind_impression_bannerdc4a9df38eb7afcb7e4fee4ff0bf2508(){}
                function cm_init_sliderdc4a9df38eb7afcb7e4fee4ff0bf2508(){}</script></div></div>                </div>
                
                <div class="footerwidgetright">
                    <div id="text-35" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--Slackwater Image-->
<center>
<a href="http://www.smcm.edu/slackwater/" target="_blank" rel="noopener noreferrer">
<img align="right" src="/wp-content/uploads/2013/03/slackwater.jpg" width="87%"></a>
</center>
</div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"><div style="margin-right: 15px;">
<!--St Marys History Image--><br />
<center><br />
<a href="https://stmaryshistory.org/" target="_blank" rel="noopener noreferrer"><br />
<img align="right" src="/wp-content/uploads/2019/11/banner-more-colors.jpg" width="87%" height="72"></a><br />
</center></p>
</div>
		</div>                </div>
                
        </div>
    
        <div id="footerbottom">
        
            <div class="footerleft">
    
                <p class="top">Copyright 2019 The Lexington Park Leader &middot; <a href="https://lexleader.net/feed/rss/" target="_blank">RSS Feed</a> &middot; <a rel="nofollow" href="https://lexleader.net/wp-login.php">Log in</a></p>
    
            </div>
            
            <div class="footerright">
                <a href="#"><img src="https://lexleader.net/wp-content/themes/organicnews_child/images/footer_logo.png" alt="Organic Themes" /></a>
            </div>
            
        </div>
    
    </div>
	
</div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lexleader.net\/judge-halts-transfer-of-milcon-funds-to-border-wall\/":74555};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/judge-halts-transfer-of-milcon-funds-to-border-wall/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://lexleader.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/lexleader.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stockTickerJs = {"ajax_url":"https:\/\/lexleader.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/stock-ticker/assets/js/jquery.stockticker.min.js?ver=3.1'></script>
<script type='text/javascript' src='https://lexleader.net/wp-content/themes/organicnews_child/js/jquery.featureList.js?ver=1.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://lexleader.net/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='https://lexleader.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lexleader.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'24272391',post:'74555',tz:'-5',srv:'lexleader.net'} ]);
	_stq.push([ 'clickTrackerInit', '24272391', '74555' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>